<!DOCTYPE html><!--[if IE 6]><html id="ie6" lang="tr-TR"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><![endif]--><!--[if IE 7]><html id="ie7" lang="tr-TR"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><![endif]--><!--[if IE 8]><html id="ie8" lang="tr-TR"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!--><html lang="tr-TR"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://tekneloji.net/xmlrpc.php"><!--[if lt IE 9]><script src="http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/html5.js"></script><![endif]--><title>AKK Ne Zaman Kalkacak ? Tüm Detayları Burada ! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı</title><meta name="description" content="Herkesin merak ettiği AKK (Adil Kullanım Kotası) ne zaman kalkacak sorusunun cevapları artık açıklığa kavuşmuş durumda.BTK Başkanının belirli aralıklarla"><meta name="keywords" content="adil kullanım kotası,adil kullanım kotası hız limitleri,akk ne zaman kalkıyor,akn ne zaman kalkıyor,İnternet,yaşananlar"><link rel="canonical" href="http://tekneloji.net/akk-ne-zaman-kalkacak-tum-detaylari-burada/"><meta property="og:title" content="AKK Ne Zaman Kalkacak ? Tüm Detayları Burada ! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı"><meta property="og:type" content="article"><meta property="og:url" content="http://tekneloji.net/akk-ne-zaman-kalkacak-tum-detaylari-burada/"><meta property="og:image" content="http://tekneloji.net/wp-content/uploads/2017/02/akk-ne-zaman-kalkıyor.png"><meta property="og:site_name" content="Tekneloji.Net - Teknoloji Haberleri, Teknoloji Portalı"><meta property="og:description" content="Herkesin merak ettiği AKK (Adil Kullanım Kotası) ne zaman kalkacak sorusunun cevapları artık açıklığa kavuşmuş durumda.BTK Başkanının belirli aralıklarla yaptığı açıklamalar nihayet herkese derin bir nefes aldırdı.1 senedir gündemde olan AKK&#039;nin kalkması konusu herkesin aklında soru işareti oluşturmuştu.Ülkemizde gün geçtikçe artan internet kullanımı, AKK girmesiyle beraber herkesi zor duruma sokuyordu.Teknolojinin gelişmesiyle birlikte şuan ortalama olarak her evde 10 yaş ve üstü kişilerde en az 1 adet akıllı telefon, en az 1 adet bilgisayar, en az 1 adet tablet bulunuyor.Tüm bu cihazların internete bağlı olması güncellemelerin yapılması verilen kotayı 1 hafta geçmeden bitiriyor ve geri kalan en az 3 haftayı adil kullanım kotası ile 3 mbps bağlantı hızıyla geçiriyorsunuz. Ulaştırma Denizcilik ve Haberleşme bakanlığının açıklamalarına göre adil kullanım kotası (akk) kademeli olarak kaldırılacak.Türkiyenin malum alt yapısının ve servis sağlayıcı sunucularının henüz bu  duruma hazır"><meta property="article:published_time" content="2017-02-09T13:39:52Z"><meta property="article:modified_time" content="2017-02-09T14:41:47Z"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="AKK Ne Zaman Kalkacak ? Tüm Detayları Burada ! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı"><meta name="twitter:description" content="Herkesin merak ettiği AKK (Adil Kullanım Kotası) ne zaman kalkacak sorusunun cevapları artık açıklığa kavuşmuş durumda.BTK Başkanının belirli aralıklarla yaptığı açıklamalar nihayet herkese derin bir nefes aldırdı.1 senedir gündemde olan AKK&#039;nin kalkması konusu herkesin aklında soru işareti oluşturmuştu.Ülkemizde gün geçtikçe artan internet kullanımı, AKK girmesiyle beraber herkesi zor duruma sokuyordu.Teknolojinin gelişmesiyle birlikte şuan ortalama olarak her evde 10 yaş ve üstü kişilerde en az 1 adet akıllı telefon, en az 1 adet bilgisayar, en az 1 adet tablet bulunuyor.Tüm bu cihazların internete bağlı olması güncellemelerin yapılması verilen kotayı 1 hafta geçmeden bitiriyor ve geri kalan en az 3 haftayı adil kullanım kotası ile 3 mbps bağlantı hızıyla geçiriyorsunuz. Ulaştırma Denizcilik ve Haberleşme bakanlığının açıklamalarına göre adil kullanım kotası (akk) kademeli olarak kaldırılacak.Türkiyenin malum alt yapısının ve servis sağlayıcı sunucularının henüz bu  duruma hazır"><meta name="twitter:image" content="http://tekneloji.net/wp-content/uploads/2017/02/akk-ne-zaman-kalkıyor.png"><meta itemprop="image" content="http://tekneloji.net/wp-content/uploads/2017/02/akk-ne-zaman-kalkıyor.png"><link rel='dns-prefetch' href='//s.w.org'><link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; beslemesi" href="http://tekneloji.net/feed/"><link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; yorum beslemesi" href="http://tekneloji.net/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; AKK Ne Zaman Kalkacak ? Tüm Detayları Burada ! yorum beslemesi" href="http://tekneloji.net/akk-ne-zaman-kalkacak-tum-detaylari-burada/feed/"><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tekneloji.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-pagenavi-css' href='http://tekneloji.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'><link rel='stylesheet' id='fp-style-css' href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/style.css?ver=4.7.2' type='text/css' media='all'><style id='fp-style-inline-css' type='text/css'>body{font-size:16px;line-height:20px}.cat6-bg{background:}.cat45-bg{background:}.cat4065-bg{background:}.cat42-bg{background:}.cat1122-bg{background:}.cat7-bg{background:}.cat1113-bg{background:}.cat4-bg{background:}.cat150-bg{background:}.cat40-bg{background:}.cat2377-bg{background:}.cat43-bg{background:}.cat2268-bg{background:}.cat63-bg{background:}.cat453-bg{background:}.cat264-bg{background:}.cat5-bg{background:}.cat2260-bg{background:}#header .logo-section{background:url("http://tekneloji.net/wp-content/uploads/2016/03/sdfsdf.png") no-repeat;background-size:cover}</style><link rel='stylesheet' id='fp-font-awesome-css' href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all'><link rel='stylesheet' id='fp-animate-css-css' href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/css/animations.css?ver=4.7.2' type='text/css' media='all'><script type='text/javascript' src='http://tekneloji.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='http://tekneloji.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='http://tekneloji.net/wp-json/'><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tekneloji.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tekneloji.net/wp-includes/wlwmanifest.xml"> <link rel='prev' title='Lenovo&#8217;dan Uygun Fiyatlı Tablet!' href='http://tekneloji.net/lenovodan-uygun-fiyatli-tablet/'><meta name="generator" content="WordPress 4.7.2"><link rel='shortlink' href='http://tekneloji.net/?p=10780'><link rel="alternate" type="application/json+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F"><link rel="alternate" type="text/xml+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F&#038;format=xml"><div align="center"><noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div> </noscript></div><script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script><script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};document.ondragstart=function(){return false};</script><style type="text/css">*:(input,textarea){-webkit-touch-callout:none;-webkit-user-select:none}</style><style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none}</style><script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script><script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script><link rel="shortcut icon" href="http://tekneloji.net/wp-content/uploads/2016/04/fav.png"><link rel="amphtml" href="http://tekneloji.net/akk-ne-zaman-kalkacak-tum-detaylari-burada/amp/"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-66207711-1', 'auto');ga('send', 'pageview');</script></head><body class="post-template-default single single-post postid-10780 single-format-standard"><div id="header" class="clearfix"><div class="top-bar"><div class="inner-wrap"><div class="top-menu"><ul id="menu-header-ust" class="menu"><li id="menu-item-10586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10586"><a href="http://tekneloji.net/kunye/">Künye</a></li><li id="menu-item-10585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10585"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-10584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10584"><a href="http://tekneloji.net/reklam/">Reklam</a></li><li id="menu-item-10587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10587"><a href="http://tekneloji.net/contact/">İletişim</a></li></ul></div></div></div><div class="logo-section"><div class="inner-wrap"><div class="logo"><a href="http://tekneloji.net"><img src="http://tekneloji.net/wp-content/uploads/2016/03/logo-1.png" alt=""></a></div><div class="logo-right"><div class="right-wrap"><div class="search"><form method="get" id="searchform" class="search-form" action="http://tekneloji.net/"><input type="text" class="search-field" name="s" id="s" placeholder="Belki Aradığın Şey Burdadır"> <button class="search-submit"><i class="fa fa-search"></i></button></form></div><div class="social"><ul class="list"><li class="fb"><a href="https://www.facebook.com/tekneloji.net/"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/TeknelojiNet"><i class="fa fa-twitter"></i></a></li><li class="gplus"><a href="https://plus.google.com/115204321993853696658"><i class="fa fa-google-plus"></i></a></li><li class="youtube"><a href="https://www.youtube.com/teknelojinet"><i class="fa fa-youtube"></i></a></li></ul></div></div></div></div></div><div class="menu-section clearfix"><div class="inner-wrap"><div class="primary-menu clearfix"><ul id="menu-header" class="sf-menu"><li id="menu-item-7243" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-7243"><a href="http://tekneloji.net">Anasayfa</a></li><li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7234"><a href="http://tekneloji.net/category/teknoloji-haberleri/" target="_blank"><i class="fa fa-newspaper-o"></i> Haber</a><ul class="sub-menu"><li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7243"><a href="http://tekneloji.net/category/yazilim-haberleri/" target="_blank"><i class="fa fa-code"></i> yazılım</a></li><li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://tekneloji.net/category/oyun-haberleri/" target="_blank"><i class="fa fa-gamepad"></i> oyun</a></li><li id="menu-item-7244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7244"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-cogs"></i> donanım</a></li><li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://tekneloji.net/category/internet-haberleri/" target="_blank"><i class="fa fa-globe"></i> internet</a></li><li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://tekneloji.net/category/mobil-haberler/" target="_blank"><i class="fa fa-mobile"></i> mobil</a></li><li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://tekneloji.net/category/sinema/" target="_blank"><i class="fa fa-film"></i> sinema</a></li></ul></li><li id="menu-item-7239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7239"><a href="http://tekneloji.net/category/rehber/" target="_blank"><i class="fa fa-book"></i> Rehber</a><ul class="sub-menu"><li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7238"><a href="http://tekneloji.net/category/sunucu-yonetimi/" target="_blank"><i class="fa fa-cogs"></i> sunucu yönetimi</a></li><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/seo/" target="_blank"><i class="fa fa-search"></i> seo</a></li><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/grafik-tasarim/" target="_blank"><i class="fa fa-paint-brush"></i> grafik tasarım</a></li></ul></li><li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://tekneloji.net/category/incelemeler/" target="_blank"><i class="fa fa-eye"></i> incelemeler</a></li><li id="menu-item-7240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7240"><a href="http://tekneloji.net/category/video/" target="_blank"><i class="fa fa-youtube-play"></i> Video</a></li><li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://forum.tekneloji.net" target="_blank"><i class="fa fa-wpforms"></i> forum</a></li><li id="menu-item-7250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7250"><a href="#"><i class="fa fa-microphone"></i> yayıncılarımız</a><ul class="sub-menu"><li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://tekneloji.net/category/youtube/" target="_blank"><i class="fa fa-youtube-play"></i> youtube</a></li><li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://tekneloji.net/category/twitch/" target="_blank"><i class="fa fa-twitch"></i> twitch</a></li><li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-clock-o"></i> twitch yayın saatleri</a></li></ul></li></ul></div></div></div><div class="trending-topics"><div class="inner-wrap"><div class="title"><h5>Popüler Etiketler</h5></div><ul class="list"><li><a href="http://tekneloji.net/tag/android/" >#android</a></li><li><a href="http://tekneloji.net/tag/apple/" >#apple</a></li><li><a href="http://tekneloji.net/tag/facebook/" >#facebook</a></li><li><a href="http://tekneloji.net/tag/google/" >#google</a></li><li><a href="http://tekneloji.net/tag/microsoft/" >#microsoft</a></li><li><a href="http://tekneloji.net/tag/samsung/" >#samsung</a></li><li><a href="http://tekneloji.net/tag/sony/" >#sony</a></li><li><a href="http://tekneloji.net/tag/whatsapp/" >#whatsapp</a></li></ul></div></div><div class="ticker-section"><div class="inner-wrap"><script>jQuery(document).ready(function($) {$('.ticker').fadeIn();$('.ticker').vTicker();$('.ticker-next').click(function() {$('.ticker').vTicker('next', {animate:true});});$('.ticker-prev').click(function() {$('.ticker').vTicker('prev', {animate:true});});
});</script><div class="title"><h5>Son Haberler</h5></div><div class="ticker"><ul><li><a href="http://tekneloji.net/akk-ne-zaman-kalkacak-tum-detaylari-burada/" rel="bookmark">AKK Ne Zaman Kalkacak ? Tüm Detayları Burada !</a><div class="sep"></div></li><li><a href="http://tekneloji.net/lenovodan-uygun-fiyatli-tablet/" rel="bookmark">Lenovo&#8217;dan Uygun Fiyatlı Tablet!</a><div class="sep"></div></li><li><a href="http://tekneloji.net/photoshop-kisayollari-ve-anlamlari-nelerdir/" rel="bookmark">Photoshop Kısayolları Ve Anlamları Nelerdir?</a><div class="sep"></div></li><li><a href="http://tekneloji.net/photoshop-kisayollari-nasil-degistirilir/" rel="bookmark">Photoshop Kısayolları Nasıl Değiştirilir?</a><div class="sep"></div></li><li><a href="http://tekneloji.net/internetten-alisveris-yapanlara-7-guvenlik-onerisi/" rel="bookmark">İnternetten Alışveriş Yapanlara 7 Güvenlik Önerisi</a><div class="sep"></div></li><li><a href="http://tekneloji.net/photoshop-arac-cubuklari-ne-ise-yarar-kullanimlari-nasildir/" rel="bookmark">Photoshop Araç Çubukları Ne İşe Yarar Kullanımları Nasıldır</a><div class="sep"></div></li><li><a href="http://tekneloji.net/apple-hindistanda-imalathane-kuruyor/" rel="bookmark">Apple Hindistan&#8217;da İmalathane Kuruyor !</a><div class="sep"></div></li><li><a href="http://tekneloji.net/facebook-sponsor-reklam-nasil-verilir/" rel="bookmark">Facebook Sponsor Reklam Nasıl Verilir ?</a><div class="sep"></div></li><li><a href="http://tekneloji.net/google-bot-siteyi-en-son-ne-zaman-ziyaret-etti/" rel="bookmark">Google Bot Siteyi En Son Ne Zaman Ziyaret Etti ?</a><div class="sep"></div></li><li><a href="http://tekneloji.net/corel-draw-dil-degisikligi-nasil-yapilir/" rel="bookmark">Corel Draw Dil Değişikliği Nasıl Yapılır ?</a><div class="sep"></div></li></ul></div><div class="ticker-nav"><div class="ticker-next"><i class="fa fa-angle-up"></i></div><div class="ticker-prev"><i class="fa fa-angle-down"></i></div></div></div></div></div><div id="main"><div class="inner-wrap"><div id="content" class="single-post"><div class="post-wrap"><article id="post-10780" class="post-10780 post type-post status-publish format-standard has-post-thumbnail hentry category-internet-haberleri category-yasananlar tag-adil-kullanim-kotasi tag-adil-kullanim-kotasi-hiz-limitleri tag-akk-ne-zaman-kalkiyor tag-akn-ne-zaman-kalkiyor"><header class="entry-header"><div class="header-top"><div class="entry-cats"><div class="cat main-color-bg cat7-bg"><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></div><div class="cat main-color-bg cat264-bg"><a href="http://tekneloji.net/category/yasananlar/">Yaşananlar</a></div></div></div><h1>AKK Ne Zaman Kalkacak ? Tüm Detayları Burada !</h1> <div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>9 Şubat 2017</span><span class="views"><i class="fa fa-flash"></i>47 Görüntüleme</span><span class="tags"><i class="fa fa-tags"></i><a href="http://tekneloji.net/tag/adil-kullanim-kotasi/" rel="tag">adil kullanım kotası</a>, <a href="http://tekneloji.net/tag/adil-kullanim-kotasi-hiz-limitleri/" rel="tag">adil kullanım kotası hız limitleri</a>, <a href="http://tekneloji.net/tag/akk-ne-zaman-kalkiyor/" rel="tag">akk ne zaman kalkıyor</a>, <a href="http://tekneloji.net/tag/akn-ne-zaman-kalkiyor/" rel="tag">akn ne zaman kalkıyor</a></span><div class="social"><span class="fb"><a href="http://facebook.com/share.php?u=http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F&amp;t=AKK+Ne+Zaman+Kalkacak+%3F+T%C3%BCm+Detaylar%C4%B1+Burada+%21" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="twitter"><a href="http://twitter.com/home?status=AKK+Ne+Zaman+Kalkacak+%3F+T%C3%BCm+Detaylar%C4%B1+Burada+%21%20http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="gplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F&amp;t=AKK+Ne+Zaman+Kalkacak+%3F+T%C3%BCm+Detaylar%C4%B1+Burada+%21" target="_blank"><i class="fa fa-google-plus"></i></a></span><span class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftekneloji.net%2Fakk-ne-zaman-kalkacak-tum-detaylari-burada%2F&amp;media=http%3A%2F%2Ftekneloji.net%2Fwp-content%2Fuploads%2F2017%2F02%2Fakk-ne-zaman-kalk%C4%B1yor-150x150.png&amp;description=AKK+Ne+Zaman+Kalkacak+%3F+T%C3%BCm+Detaylar%C4%B1+Burada+%21" target="_blank"><i class="fa fa-pinterest"></i></a></span></div></div></header><div class="entry-image"><img width="760" height="390" src="http://tekneloji.net/wp-content/uploads/2017/02/akk-ne-zaman-kalkıyor-760x390.png" class="attachment-fp760_390 size-fp760_390 wp-post-image" alt=""></div><center><iframe src="http://www.tekneloji.net/reklam.html" width="730px" height="91px"></iframe></center><div class="entry-content"><p>Herkesin merak ettiği <strong>AKK (<a href="http://tekneloji.net/tag/adil-kullanim-kotasi/" class="st_tag internal_tag" rel="tag" title="Posts tagged with adil kullanım kotası">Adil Kullanım Kotası</a>)</strong> ne zaman kalkacak sorusunun cevapları artık açıklığa kavuşmuş durumda.BTK Başkanının belirli aralıklarla yaptığı açıklamalar nihayet herkese derin bir nefes aldırdı.1 senedir gündemde olan<strong> AKK</strong>&#8216;nin kalkması konusu herkesin aklında soru işareti oluşturmuştu.Ülkemizde gün geçtikçe artan internet kullanımı, <strong>AKK</strong> girmesiyle beraber herkesi zor duruma sokuyordu.Teknolojinin gelişmesiyle birlikte şuan ortalama olarak her evde 10 yaş ve üstü kişilerde <strong>en az 1 adet akıllı telefon</strong>, <strong>en az 1 adet bilgisayar</strong>, <strong>en az 1 adet tablet</strong> bulunuyor.Tüm bu cihazların internete bağlı olması güncellemelerin yapılması verilen kotayı 1 hafta geçmeden bitiriyor ve geri kalan en az 3 haftayı adil kullanım kotası ile <strong>3 mbps</strong> bağlantı hızıyla geçiriyorsunuz.</p><p>Ulaştırma Denizcilik ve Haberleşme bakanlığının açıklamalarına göre adil kullanım kotası (akk) kademeli olarak kaldırılacak.Türkiyenin malum alt yapısının ve servis sağlayıcı sunucularının henüz bu  duruma hazır olmadığını bu açıklamadan anlayabiliyoruz.Oldukça büyük tepkilere sebep olan bu durumu dikkate alan hükümet yetkilileri servis sağlayıcılarına gerekli uyarıyı vermişti ve ilgili düzenlemeyi yürürlülüğe sokmuşlardı.14 sene önce <strong>22.000 geniş bant internet abonesinin</strong> olduğunu söyleyen günümüzde <strong>60.000.000 aboneye</strong> ulaştığı belirtiliyor.Yani <strong>ülkemizde 60 milyon kişi aktif internet kullanımı yapıyor</strong>.</p><p><img class="size-large wp-image-10785 alignright" src="http://tekneloji.net/wp-content/uploads/2017/02/adil-kullanım-kotası-ne-zaman-kalkacak.jpg" alt="" width="480" height="360" srcset="http://tekneloji.net/wp-content/uploads/2017/02/adil-kullanım-kotası-ne-zaman-kalkacak.jpg 480w, http://tekneloji.net/wp-content/uploads/2017/02/adil-kullanım-kotası-ne-zaman-kalkacak-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px"></p><h2><a href="http://tekneloji.net/tag/akk-ne-zaman-kalkiyor/" class="st_tag internal_tag" rel="tag" title="Posts tagged with akk ne zaman kalkıyor">AKK Ne Zaman Kalkıyor</a> ?</h2><p><strong>AKK kesin olarak 2018 yılının sonunda tarihe karışmış olacak</strong>.2017 yılı mayıs ayından itibaren ise kademeli olarak başlayacağı belirtiliyor.Ayrıca <strong>adil kullanım kotasının (akk) kademeli olarak kaldırılmaya başlanmasıyla gece 02:00 &#8211; 08:00 arasında yapılacak olan internet kullanımlarında akk kotasından eksilme olmayacak.</strong>Yani normal hızınızda bağlantı sağlayabileceksiniz.</p><h2>Mobil Veri Kullanımlarında AKK Sonrası Hız Limiti</h2><p>Bildiğiniz üzere şuan çoğu operatörün limitsiz internet tarifeleri mevcut.Ancak çoğu tarifelerin hız düşümleri <strong>32/64 kbps</strong> civarında.Çok nadirde olsa <strong>128 kbps</strong> hız düşümü sunan operatörler  mevcut.Kendimde pttcell kullanıcısı olarak hız düşümlerini <strong>128 kbps</strong> olarak limitlendirdiğini belirtmek isterim.Yapılan açıklamara göre mobil veri limitsiz tarifelerinde hız düşümü <strong>128kbps</strong>&#8216;de sabitlenecek ve daha aşağı bir limit olmayacak.</p><h2>Adil Kullanım Kotası 2019 Yılına Kadar Nasıl Uygulanacak ?</h2><p>Adil kullanım kotası uygulamasının 2018 yılı sonunda tarihe karışacağını söylemiştik.Yapılan açıklamalara göre kademeli olarak kaldırılma sürecinde hizmet alınan limite göre akk sonrası limit belirlenecek.Mesela<strong> 8 mbps</strong> kullanıyorsunuz hızınız akn sonrası <strong>5 mbps</strong> hıza düşecek.Detaylı listeyi aşağıda paylaştık.</p><h2>Adil Kullanım Kotası Dolduktan Sonra Hız Kaça Düşecek ?</h2><p><strong>8 &#8211; 16Mbps</strong> arası AKK&#8217;den sonra <strong>5Mbps,</strong><span class="text_exposed_show"><br><strong>16 &#8211; 24Mbps</strong> arası AKK&#8217;den sonra <strong>8Mbps</strong>,<br><strong>24 &#8211; 50Mbps</strong> arası AKK&#8217;den sonra <strong>16Mbps,</strong><br><strong>50 &#8211; 100Mbps</strong> arası AKK&#8217;den sonra <strong>24Mbps</strong>,<br><strong>100 &#8211; 500Mbps</strong> arası AKK&#8217;den sonra <strong>32Mbps</strong>,<br><strong>500 &#8211; 1000Mbps</strong> arası AKK&#8217;den sonra <strong>64Mbps,</strong></span></p><p><strong>Mobil kullanımlar için</strong> mevcut kotadan sonra <strong>128 kbps</strong></p><p>&nbsp;</p><blockquote><p><span style="color: #ff0000;"><strong>Sizlerde AKK ve yaşanan gelişmeler hakkındaki düşüncelerinizi yorum atarak bizimle paylaşabilirsiniz.</strong></span></p></blockquote><p class="onceki_yazi">Bir önceki yazımız olan <a title="İşte Galaxy Note 7'nin Patlama Sebebi!" href="http://tekneloji.net/iste-galaxy-note-7nin-patlama-sebebi/">İşte Galaxy Note 7'nin Patlama Sebebi!</a> başlıklı makalemizi de okumanızı öneririz.</p></div></article><div class="entry-footer clearfix"><div class="rating"><span class="text">Oyla</span><div class="ec-stars-outer"><div class="ec-stars-wrapper" data-post-id="10780"><div class="ec-stars-overlay" style="width: 100%"></div><a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a><a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a><a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a><a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a><a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a></div><div class="ec-stars-value"><span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)</div><div style="display:none" itemscope itemtype="http://schema.org/Product"><span itemprop="name">AKK Ne Zaman Kalkacak ? Tüm Detayları Burada !</span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><span itemprop="ratingValue">0</span>out of <span itemprop="bestRating">5</span>based on <span itemprop="ratingCount">0</span> user ratings</div> </div></div></div></div><center><iframe src="http://www.tekneloji.net/reklam.html" width="730px" height="91px"></iframe></center><div class="entry-author"><div class="author-avatar"><a href="http://tekneloji.net/author/admin/" rel="author"><img src="http://tekneloji.net/wp-content/uploads/2016/04/12733539_10201369220867975_8294374326439544678_n-150x150.jpg" width="75" height="75" alt="Şevket Narin" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo"></a></div><div class="author-description"><h5>Şevket Narin Hakkında</h5>Kaptanlık ve Girişimcilik ruhu olan bir kişilik.</div></div><div class="entry-nav"><div class="prev-post"><i class="fa fa-chevron-left"></i><h5><a href="http://tekneloji.net/lenovodan-uygun-fiyatli-tablet/" rel="prev">Lenovo&#8217;dan Uygun Fiyatlı Tablet!</a></h5></div></div><div class="related-posts section"><div class="section-title"><h4>Benzer Yazılar</h4></div><div class="section-wrap"><div class="thumb-post one-half"><div class="thumb"><a href="http://tekneloji.net/btkdan-akk-kapsamli-yeni-duzenleme/"><img width="370" height="205" src="http://tekneloji.net/wp-content/uploads/2016/02/Adil-kullanim-kotasi-kaldirma-2016.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" srcset="http://tekneloji.net/wp-content/uploads/2016/02/Adil-kullanim-kotasi-kaldirma-2016.jpg 539w, http://tekneloji.net/wp-content/uploads/2016/02/Adil-kullanim-kotasi-kaldirma-2016-300x166.jpg 300w" sizes="(max-width: 370px) 100vw, 370px"></a></div><div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/btkdan-akk-kapsamli-yeni-duzenleme/">BTK&#8217;dan AKK Kapsamlı Yeni Düzenleme</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>4 Şubat 2016</span><span class="views"><i class="fa fa-flash"></i>248</span></div><p>Merhaba arkadaşlar, Bugün hepimizin şikayetçi olduğu &#8220;Adil Kullanım Kotası&#8221; kapsamlı yeni bir düzenleme müjdesini vereceğim.Şimdi hemen&hellip;</p><div class="more"><a href="http://tekneloji.net/btkdan-akk-kapsamli-yeni-duzenleme/">Daha Fazla Oku</a></div></div></div></div></div></div><div id="comments" class="section"><div class="section-wrap"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/akk-ne-zaman-kalkacak-tum-detaylari-burada/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://tekneloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'></p><p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'></p><p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder"> <input type='hidden' name='comment_post_ID' value='10780' id='comment_post_ID'><input type='hidden' name='comment_parent' id='comment_parent' value='0'></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f07eecb66a"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p></form></div></div></div></div> <div id="sidebar"><aside id="fp_home_popular_posts_widget-2" class="widget popular-posts" data-animation="fadeInUp"><div class="section-wrap" data-animation="fadeInLeft"><div class="section-title"><h4>Rehberiniz</h4></div><div class="one-half thumb-posts"><div class="item-post thumb-post"><div class="thumb compact-thumb"><a href="http://tekneloji.net/teknoloji-alaninda-sasirtici-bilgiler/"><img width="370" height="185" src="http://tekneloji.net/wp-content/uploads/2015/09/bunları-biliyormusunuz-2.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" srcset="http://tekneloji.net/wp-content/uploads/2015/09/bunları-biliyormusunuz-2.jpg 500w, http://tekneloji.net/wp-content/uploads/2015/09/bunları-biliyormusunuz-2-300x150.jpg 300w" sizes="(max-width: 370px) 100vw, 370px"></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/teknoloji-alaninda-sasirtici-bilgiler/">Teknoloji Alanında Şaşırtıcı Bilgiler</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>17 Eylül 2015</span><span class="views"><i class="fa fa-flash"></i>642</span></div><div class="more"><a href="http://tekneloji.net/teknoloji-alaninda-sasirtici-bilgiler/">Daha Fazla Oku</a></div></div></div><div class="item-post thumb-post"><div class="thumb compact-thumb"><a href="http://tekneloji.net/fps-nedir-nasil-yukseltilir/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/08/insan-gözü-kaç-megapiksel-1-370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/fps-nedir-nasil-yukseltilir/">Fps Nedir ? Nasıl Yükseltilir ?</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>13 Ağustos 2016</span><span class="views"><i class="fa fa-flash"></i>319</span></div><div class="more"><a href="http://tekneloji.net/fps-nedir-nasil-yukseltilir/">Daha Fazla Oku</a></div></div></div></div><div class="one-half col-last post-list"><h4>Rastgele</h4><div class="item-post"><span class="num">1</span><h5><a href="http://tekneloji.net/ekran-karti-sicakligi-nasil-ogrenilir/">Ekran Kartı Sıcaklığı Nasıl Öğrenilir?</a></h5></div><div class="item-post"><span class="num">2</span><h5><a href="http://tekneloji.net/instagram-fotograflar-yorumlara-nasil-kapatilir/">İnstagramda Fotoğraflar Yorumlara Nasıl Kapatılır</a></h5></div><div class="item-post"><span class="num">3</span><h5><a href="http://tekneloji.net/wordpress-surum-dusurme-islemi-nasil-yapilir/">WordPress Sürüm Düşürme İşlemi Nasıl Yapılır ?</a></h5></div><div class="item-post"><span class="num">4</span><h5><a href="http://tekneloji.net/lsi-anahtar-kelime-nedir/">LSİ Anahtar kelime nedir?</a></h5></div><div class="item-post"><span class="num">5</span><h5><a href="http://tekneloji.net/facebook-profil-videosu-nasil-yapilir/">Facebook Profil Videosu Nasıl Yapılır ?</a></h5></div><div class="item-post"><span class="num">6</span><h5><a href="http://tekneloji.net/imei-numarasi-nedir/">IMEI Numarası Nedir?</a></h5></div><div class="item-post"><span class="num">7</span><h5><a href="http://tekneloji.net/internetten-alisveris-yapanlara-7-guvenlik-onerisi/">İnternetten Alışveriş Yapanlara 7 Güvenlik Önerisi</a></h5></div><div class="item-post"><span class="num">8</span><h5><a href="http://tekneloji.net/uzay-fotograflari-ne-kadar-gercek/">Uzay Fotoğrafları Ne Kadar Gerçek?</a></h5></div><div class="item-post"><span class="num">9</span><h5><a href="http://tekneloji.net/googledan-universite-adaylarina-yol-gostericek-tercih-robotu/">Google`dan Üniversite Adaylarına Yol Göstericek Tercih Robotu</a></h5></div><div class="item-post"><span class="num">10</span><h5><a href="http://tekneloji.net/mart-ayi-masaustu-sistem-tavsiyeleri/">Mart Ayı Masaüstü Sistem Tavsiyeleri</a></h5></div></div></div></aside><aside id="fp_posts_widget-4" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>En Çok Okunanlar</h4></div><ul class="list"><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/"><img width="370" height="190" src="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" srcset="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg 760w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-300x154.jpg 300w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-650x334.jpg 650w" sizes="(max-width: 370px) 100vw, 370px"></a></div><div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Windows 10 Fare İmlecini Değiştirme</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>11 Ağustos 2015</span><span class="views"><i class="fa fa-flash"></i>317261</span></div><p>Merhaba arkadaşlar bugünkü yazımızda sizlere Windows 10′da nasıl imleç değiştirebileceğinizi ve farklı imleç temalarını nasıl kullanacağınızı&hellip;</p><div class="more"><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/flyboard-air-cok-yakinda/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/images-1-1-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat45-bg"><a href="http://tekneloji.net/category/giyilebilir-tekneloji/">Giyilebilir Tekneloji</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Flyboard Air Çok Yakında</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>19 Nisan 2016</span><span class="views"><i class="fa fa-flash"></i>38336</span></div><p>İnternette gördüğümüz su üstünde akrobatik hareketler yayıp yürekleri ağıza getiren Flyboard isimli su kaykayının üretici firması&hellip;</p><div class="more"><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/windows-10-da-varsayilan-dil-nasil-degistirilir-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Güncelleme İle Windows 10&#8217;a Gelecek Yeni Özellikler</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>13 Nisan 2016</span><span class="views"><i class="fa fa-flash"></i>38215</span></div><p>Microsoft şirketi, geçtiğimiz hafta Windows 10 için yıl dönümü güncelleştirmesi ile gelecek olan özellikleri açıklamıştı. Şimdi&hellip;</p><div class="more"><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/alternatif-vpn-servisleri-370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat7-bg"><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">VPN Engellenmesinden Sonra Çalışan VPN Programları</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>5 Kasım 2016</span><span class="views"><i class="fa fa-flash"></i>13838</span></div><p>İnternet erişiminin kısıtlanmasından sonra internet sitelerine vpn programları aracılığıyla erişim sağlanıyordu.Ülkemizde yaygın olarak büyük çoğunluğun kullanmasını&hellip;</p><div class="more"><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/logo-promo-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Yedeklenen Whatsapp Dosyalarını Bilgisayardan Nasıl Okunur?</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>28 Nisan 2016</span><span class="views"><i class="fa fa-flash"></i>12230</span></div><p>Öncelikle &#8220;Yedeklenen Whatsapp Dosyalarını Bilgisayardan Okumayı&#8221; öğrenmeden önce Whatsapp Mesajlarını Bilgisayardan Okuma adlı makalemizi yoğun talep nedeniyle&hellip;</p><div class="more"><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Daha Fazla Oku</a></div></div></li></ul></aside><aside id="text-3" class="widget widget_text" data-animation="fadeInUp"><div class="widget-title"><h4>Reklam</h4></div><div class="textwidget"><center><iframe src="http://www.tekneloji.net/reklam4.html" width="320px" height="270px"></iframe></center></div></aside><aside id="fp_posts_widget-6" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>Son Videolar</h4></div><ul class="list"><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/08/maxresdefault-min-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Galaxy Note 7&#8217;ye İşkence Yaptı !</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>19 Ağustos 2016</span><span class="views"><i class="fa fa-flash"></i>395</span></div><p>Samsung&#8216;un yeni ve Phablet sınıfının en iyi telefonu olarak gösterebileceğimiz Galaxy Note 7 ülkemizdede satışa sunulmuş&hellip;</p><div class="more"><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/10-FOP-Hastalığı-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Dünyanın En Korkunç 14 Sendrom Hastalığı</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>15 Mayıs 2016</span><span class="views"><i class="fa fa-flash"></i>1024</span></div><p>&#8216; Bu videomda sizlere dünyanın en korkunç 14 sendrom hastalığını derledim, ve detaylı şekilde anlattım. Umarım&hellip;</p><div class="more"><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Daha Fazla Oku</a></div></div></li><li class="thumb-post"><div class="thumb"><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/39c64aa97d149f84be64e2f06858e9cc-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt=""></a></div><div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div><div class="entry-wrap"><h4><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">WWE Güreşçileri Hakkında Bilinmeyen 42 Bilgi (Tüm Bölümler)</a></h4><div class="entry-meta"><span class="date"><i class="fa fa-clock-o"></i>9 Mayıs 2016</span><span class="views"><i class="fa fa-flash"></i>1018</span></div><p>Herkeze merhaba arkadaşlar bugun Wwe güreşçileri hakkında bilinmeyen 42 bilgiyi &#8216; sizler için derledim. Bir önceki&hellip;</p><div class="more"><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">Daha Fazla Oku</a></div></div></li></ul></aside></div></div></div><div id="footer"><div class="gotop"><i class="fa fa-angle-up"></i></div><div class="footer-menu"><div class="inner-wrap"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6050"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://tekneloji.net/kunye/">Künye</a></li><li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://tekneloji.net/contact/">İletişim</a></li></ul></div></div><div class="footer-widgets"><div class="inner-wrap"><div class="footer-widget"><aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Hakkımızda</h4></div><div class="textwidget"><p><img src="http://tekneloji.net/wp-content/uploads/2016/03/Untitled-3.png"></p><p>Tekneloji Teknesi sloganıyla 2015 Yaz aylarında yayın hayatına başlayan Tekneloji.net attığımı adımlarla ve yaptıklarıyla adını duyurup büyümeye devam ediyor. Herkese uygun teknoloji haberlerini piyasadan önce sizlere sunmaya çalışıyor. </p><p>Takipte Kalın.</p></div></aside></div><div class="footer-widget"><aside id="fp_recent_comments_widget-3" class="widget widget_comments"><div class="widget-title"><h4>Son Yorumlar</h4></div> <ul class="list comment-list"> <li><div class="thumbnail"><img src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></div><div class="post-right"><div class="comment-author"><h6>banu yorulmaz</h6></div><div class="comment-text"><a class="first" href="http://tekneloji.net/youtubedan-nasil-para-kazanilir/#comment-1012">Youtube kullanıcıları ; ModaSky sitesi üzerinden videolarını yayınlad...</a></div></div></li> <li><div class="thumbnail"><img src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></div><div class="post-right"><div class="comment-author"><h6>Özgür</h6></div><div class="comment-text"><a href="http://tekneloji.net/iphone-7-ozellikleri-ve-fiyati/#comment-896">Bence kim ne derse desin bir telefon için korkunç bir fiyat....</a></div></div></li> <li><div class="thumbnail"><img src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></div><div class="post-right"><div class="comment-author"><h6>Özgür</h6></div><div class="comment-text"><a href="http://tekneloji.net/backlink-nedir-ve-faydalari-nelerdir/#comment-895">Çok doğru fakat günümüzde maalesef link çöplüğüne dönmemiş,backlink a...</a></div></div></li></ul> </aside></div><div class="footer-widget"><aside id="fp_popular_categories_widget-4" class="widget widget_popular_categories"><div class="widget-title"><h4>Popüler Kategoriler</h4></div><ul class="list"><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></h6><span class="post-count">558</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/rehber/">Rehber</a></h6><span class="post-count">216</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/mobil-haberler/">Mobil</a></h6><span class="post-count">177</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/oyun-haberleri/">Oyun</a></h6><span class="post-count">169</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/yasananlar/">Yaşananlar</a></h6><span class="post-count">162</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></h6><span class="post-count">79</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></h6><span class="post-count">73</span></li></ul> </aside></div><div class="footer-widget col-last"></div></div></div> <div class="footer-info"><div class="inner-wrap">©2015-2016 Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı<div style="float:right;">Sıcak Yaz Aylarında Sokak Hayvanlarını Unutmayalım, Bir Kap Suyumuzu Eksik Etmeyelim. <a href="http://www.cartoontr.com" title="Çizgi Film İzle, çizgi film" alt="Çizgi Film İzle" target="_blank">Çizgi Film İzle</a></div></div></div></div><script type='text/javascript' src='http://tekneloji.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/superfish.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/lightbox.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jflickrfeed.min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.flexslider-min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.slicknav.min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.vticker.min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/scripts.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/fp-animate.min.js?ver=4.7.2'></script><script type='text/javascript' src='http://tekneloji.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script><script type='text/javascript'>
var ec_ajax_data = {"ajax_url":"http:\/\/tekneloji.net\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script><script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/fp-rating.js?ver=4.7.2'></script></body></html>