<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://tekneloji.net/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/html5.js"></script>
	<![endif]-->
	<title>İşte Galaxy Note 7&#8217;nin Patlama Sebebi! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[929,1056] -->
<meta name="description"  content="Geçtiğimiz yılın Ekim ayında Note7'nin satışını başlatan Samsung, bundan bir kaç hafta sonra telefonlarının patladığı haberini aldı. Önce patlamaları engellemek" />

<meta name="keywords"  content="mobil,teknoloji haberleri,yaşananlar" />

<link rel="canonical" href="http://tekneloji.net/iste-galaxy-note-7nin-patlama-sebebi/" />
<meta property="og:title" content="İşte Galaxy Note 7&#8217;nin Patlama Sebebi! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tekneloji.net/iste-galaxy-note-7nin-patlama-sebebi/" />
<meta property="og:image" content="http://tekneloji.net/wp-content/uploads/2017/01/samsungnote70.jpg" />
<meta property="og:site_name" content="Tekneloji.Net - Teknoloji Haberleri, Teknoloji Portalı" />
<meta property="og:description" content="Geçtiğimiz yılın Ekim ayında Note7&#039;nin satışını başlatan Samsung, bundan bir kaç hafta sonra telefonlarının patladığı haberini aldı. Önce patlamaları engellemek için şarj seviyesini düşüren bir güncelleme yayınladı. Ancak sonu yine hüsran olunca Samsung, telefonları toplamak zorunda kaldı. Sonra da yenilenmiş Note7&#039;leri piyasaya süren Samsung, bunda da başarısız olunca Note7&#039;yi tamamen piyasadan çekti. Samsung&#039;un mobil iletişim başkanı DJ Koh bugün yaptığı basın toplantısında, patlamanın sebebini açıkladı. Sebebi ise ilk parti telefonların içerisindeki bataryanın boyutu, içerisindeki devreye küçük kaldığı için patlama oluyordu. Ayrıca telefonda küçük bükülmeler, bataryada tepkimeye sebep oldu ve yandı. İkinci parti cihazlarında bu sorun düzelse de, bu sefer ortaya farklı sorunlar çıktı. İkinci parti cihazlarda kullanılan, Amperex Technology firmasının ürettiği bataryalarda kaynak hataları oluştu. Bu sorundan dolayı da yine patlaması Samsung&#039;un cihazları satış dışı yapmasına sebep oldu." />
<meta property="article:published_time" content="2017-01-24T12:38:24Z" />
<meta property="article:modified_time" content="2017-01-24T12:38:24Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="İşte Galaxy Note 7&#8217;nin Patlama Sebebi! | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı" />
<meta name="twitter:description" content="Geçtiğimiz yılın Ekim ayında Note7&#039;nin satışını başlatan Samsung, bundan bir kaç hafta sonra telefonlarının patladığı haberini aldı. Önce patlamaları engellemek için şarj seviyesini düşüren bir güncelleme yayınladı. Ancak sonu yine hüsran olunca Samsung, telefonları toplamak zorunda kaldı. Sonra da yenilenmiş Note7&#039;leri piyasaya süren Samsung, bunda da başarısız olunca Note7&#039;yi tamamen piyasadan çekti. Samsung&#039;un mobil iletişim başkanı DJ Koh bugün yaptığı basın toplantısında, patlamanın sebebini açıkladı. Sebebi ise ilk parti telefonların içerisindeki bataryanın boyutu, içerisindeki devreye küçük kaldığı için patlama oluyordu. Ayrıca telefonda küçük bükülmeler, bataryada tepkimeye sebep oldu ve yandı. İkinci parti cihazlarında bu sorun düzelse de, bu sefer ortaya farklı sorunlar çıktı. İkinci parti cihazlarda kullanılan, Amperex Technology firmasının ürettiği bataryalarda kaynak hataları oluştu. Bu sorundan dolayı da yine patlaması Samsung&#039;un cihazları satış dışı yapmasına sebep oldu." />
<meta name="twitter:image" content="http://tekneloji.net/wp-content/uploads/2017/01/samsungnote70.jpg" />
<meta itemprop="image" content="http://tekneloji.net/wp-content/uploads/2017/01/samsungnote70.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; Beslemesi" href="http://tekneloji.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; Yorum Beslemesi" href="http://tekneloji.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; İşte Galaxy Note 7&#8217;nin Patlama Sebebi! Yorum Beslemesi" href="http://tekneloji.net/iste-galaxy-note-7nin-patlama-sebebi/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://tekneloji.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67793df5-bbec-4739-b577-ad30f452a956';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Takip Ettiğiniz İçin Teşekkürler";
oneSignal_options['subdomainName'] = "http://tekneloji.onesignal.com";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'bildirimleri görüntülemek istiyormusunz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Tekneloji.Net';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Güncel Haber Bildirimleri';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Tekneloji.Net';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Güncel Haber Bildirimleri';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(takip ettiğinde böyle görünücek)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Takip Et';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Vazgeç';
oneSignal_options['promptOptions']['showCredit'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Sitemizdeki Haberleri İlk Siz Görmek İstermisiniz?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlerimizi Takip Et.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimleri Takip Ediyorsun';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri Engelledin';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bizi Takip Ettiğin İçin Teşekkürler';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimleri Takip Ediyorsun';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site Bildirimlerini Yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Takip Et';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Takipden Çık';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim Engelini Kaldır';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tekneloji.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://tekneloji.net/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tekneloji.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/style.css?ver=4.6.2' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
.cat6-bg{background:;} .cat45-bg{background:;} .cat42-bg{background:;} .cat1122-bg{background:;} .cat7-bg{background:;} .cat1113-bg{background:;} .cat4-bg{background:;} .cat150-bg{background:;} .cat40-bg{background:;} .cat2377-bg{background:;} .cat43-bg{background:;} .cat2268-bg{background:;} .cat63-bg{background:;} .cat453-bg{background:;} .cat264-bg{background:;} .cat5-bg{background:;} .cat2260-bg{background:;} 
#header .logo-section {background: url("http://tekneloji.net/wp-content/uploads/2016/03/sdfsdf.png") no-repeat; background-size: cover;} 
</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fp-animate-css-css'  href='http://tekneloji.net/wp-content/themes/TeknelojinetV2/css/animations.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tekneloji.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://tekneloji.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tekneloji.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tekneloji.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seo Uyumlu Makale Nasıl Yazılır ?' href='http://tekneloji.net/seo-uyumlu-makale-nasil-yazilir/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://tekneloji.net/?p=10574' />
<link rel="alternate" type="application/json+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-66207711-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<link rel="shortcut icon" href="http://tekneloji.net/wp-content/uploads/2016/04/fav.png" />	
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="c9546314e6e839a5fc40760be5933d95">	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
</head>

<body class="single single-post postid-10574 single-format-standard">
	
	<div id="header" class="clearfix">
		
		<div class="top-bar">
			<div class="inner-wrap">
			
				<div class="top-menu">
					<ul id="menu-a" class="menu"><li id="menu-item-10394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10394"><a href="http://tekneloji.net/contact/">İletişim</a></li>
<li id="menu-item-10398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10398"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-10399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10399"><a href="http://tekneloji.net/kunye/">Künye</a></li>
</ul>				</div>
			</div>
		</div>	
		
		<div class="logo-section">
			<div class="inner-wrap">
				<div class="logo">
											
						<a href="http://tekneloji.net">
							<img src="http://tekneloji.net/wp-content/uploads/2016/03/logo-1.png" alt="" />
						</a>					
									</div>

				<div class="logo-right">
					<div class="right-wrap">
						
						<div class="search">
								<form method="get" id="searchform" class="search-form" action="http://tekneloji.net/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Belki Aradığın Şey Burdadır" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
						</div>
			
													<div class="social">
								<ul class="list">
																			<li class="fb"><a href="https://www.facebook.com/tekneloji.net/"><i class="fa fa-facebook"></i></a></li>
																		
																			<li class="twitter"><a href="https://twitter.com/TeknelojiNet"><i class="fa fa-twitter"></i></a></li>
																		
																		
																			<li class="youtube"><a href="https://www.youtube.com/teknelojinet"><i class="fa fa-youtube"></i></a></li>
															
									
								</ul>
							</div>
											</div>
					
				</div>	
				
			</div>
		</div>
		
		<div class="menu-section clearfix">	
			<div class="inner-wrap">			
				<div class="primary-menu clearfix">							
					<ul id="menu-header" class="sf-menu"><li id="menu-item-7243" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-7243"><a href="http://tekneloji.net">Anasayfa</a></li>
					<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7234"><a href="http://tekneloji.net/category/teknoloji-haberleri/" target="_blank"><i class="fa fa-newspaper-o"></i> Haber</a>
				<ul class="sub-menu">
					<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7243"><a href="http://tekneloji.net/category/yazilim-haberleri/" target="_blank"><i class="fa fa-code"></i> yazılım</a></li>
					<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://tekneloji.net/category/oyun-haberleri/" target="_blank"><i class="fa fa-gamepad"></i> oyun</a></li>
					<li id="menu-item-7244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7244"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-cogs"></i> donanım</a></li>
					<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://tekneloji.net/category/internet-haberleri/" target="_blank"><i class="fa fa-globe"></i> internet</a></li>
					<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://tekneloji.net/category/mobil-haberler/" target="_blank"><i class="fa fa-mobile"></i> mobil</a></li>
					<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://tekneloji.net/category/sinema/" target="_blank"><i class="fa fa-film"></i> sinema</a></li>
				</ul>
					</li>
					<li id="menu-item-7239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7239"><a href="http://tekneloji.net/category/rehber/" target="_blank"><i class="fa fa-book"></i> Rehber</a>
				<ul class="sub-menu">
					<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7238"><a href="http://tekneloji.net/category/sunucu-yonetimi/" target="_blank"><i class="fa fa-cogs"></i> sunucu yönetimi</a></li>
					<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/seo/" target="_blank"><i class="fa fa-search"></i> seo</a></li>
					<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/grafik-tasarim/" target="_blank"><i class="fa fa-paint-brush"></i> grafik tasarım</a></li>
				</ul>
					</li>
					<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://tekneloji.net/category/incelemeler/" target="_blank"><i class="fa fa-eye"></i> incelemeler</a></li>
					<li id="menu-item-7240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7240"><a href="http://tekneloji.net/category/video/" target="_blank"><i class="fa fa-youtube-play"></i> Video</a></li>
					<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://tekneloji.net/forum" target="_blank"><i class="fa fa-wpforms"></i> forum</a></li>
					<li id="menu-item-7250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7250"><a href="#"><i class="fa fa-microphone"></i> yayıncılarımız</a>
				<ul class="sub-menu">
					<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://tekneloji.net/category/youtube/" target="_blank"><i class="fa fa-youtube-play"></i> youtube</a></li>
					<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://tekneloji.net/category/twitch/" target="_blank"><i class="fa fa-twitch"></i> twitch</a></li>
					<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-clock-o"></i> twitch yayın saatleri</a></li>
				</ul>
					</li>
				</ul>
				</div>
			</div>
		</div>
		
		
<div class="trending-topics">
	<div class="inner-wrap">
						<div class="title"><h5>Popüler Etiketler</h5></div>				<ul class="list">					
					<li><a href="http://tekneloji.net/tag/android/" >#android</a></li><li><a href="http://tekneloji.net/tag/apple/" >#apple</a></li><li><a href="http://tekneloji.net/tag/facebook/" >#facebook</a></li><li><a href="http://tekneloji.net/tag/google/" >#google</a></li><li><a href="http://tekneloji.net/tag/microsoft/" >#microsoft</a></li><li><a href="http://tekneloji.net/tag/samsung/" >#samsung</a></li><li><a href="http://tekneloji.net/tag/sony/" >#sony</a></li><li><a href="http://tekneloji.net/tag/whatsapp/" >#whatsapp</a></li>				</ul>	</div>
</div>		
		<div class="ticker-section">
	<div class="inner-wrap">	
			<script>
				jQuery(document).ready(function($) {
					
					$('.ticker').fadeIn();	
					$('.ticker').vTicker();									
					$('.ticker-next').click(function() { 
						$('.ticker').vTicker('next', {animate:true});
					});		
					
					$('.ticker-prev').click(function() { 
						$('.ticker').vTicker('prev', {animate:true});
					});
					 
				});
			</script>

								<div class="title">					
						<h5>Son Haberler</h5>					
					</div>				
						
		
		<div class="ticker">		
			<ul>
																										<li>
								<a href="http://tekneloji.net/iste-galaxy-note-7nin-patlama-sebebi/" rel="bookmark">İşte Galaxy Note 7&#8217;nin Patlama Sebebi!</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/seo-uyumlu-makale-nasil-yazilir/" rel="bookmark">Seo Uyumlu Makale Nasıl Yazılır ?</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/whatsapp-grubundan-nasil-ayrilinir/" rel="bookmark">Whatsapp Grubundan Nasıl Ayrılınır</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/yerli-arama-motoru-yetkilileriyle-gorustuk/" rel="bookmark">Yerli Arama Motoru Geliyoo Yetkilileriyle Görüştük !</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/yerli-arama-motoru-geliyoo-test-yayinina-basladi/" rel="bookmark">Yerli Arama Motoru Geliyoo Test Yayınına Başladı</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/tablet-alacaklara-tavsiyeler/" rel="bookmark">Tablet Alacaklara Tavsiyeler!</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/turkcell-ilk-5g-testini-basariyla-tamamladi/" rel="bookmark">Turkcell İlk 5G Testini Başarıyla Tamamladı !</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/youtubea-ucretli-yorum-ozelligi/" rel="bookmark">Youtube&#8217;a Ücretli Yorum Özelliği !</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/en-kolay-adsense-hesabi-nasil-acilir/" rel="bookmark">En Kolay Adsense Hesabı Nasıl Açılır ?</a>
								<div class="sep"></div>
							</li>							
													<li>
								<a href="http://tekneloji.net/yillarin-yahoosu-isim-degistiriyor/" rel="bookmark">Yılların Yahoo&#8217;su İsim Değiştiriyor</a>
								<div class="sep"></div>
							</li>							
																		</ul>
		</div>
		
		<div class="ticker-nav">
			<div class="ticker-next"><i class="fa fa-angle-up"></i></div>
			<div class="ticker-prev"><i class="fa fa-angle-down"></i></div>
		</div>
		
	</div>
</div><!-- /ticker-section -->		
	</div><!-- /header -->
	
	<div id="main">
						
		<div class="inner-wrap">				
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-10574" class="post-10574 post type-post status-publish format-standard has-post-thumbnail hentry category-mobil-haberler category-teknoloji-haberleri category-yasananlar">
		
	<header class="entry-header">
		
		<div class="header-top">
			<div class="entry-cats"><div class="cat main-color-bg cat1113-bg"><a href="http://tekneloji.net/category/mobil-haberler/">Mobil</a></div><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div>		</div>
		
		<h1>İşte Galaxy Note 7&#8217;nin Patlama Sebebi!</h1>
		 
					<div class="entry-meta">
				<span class="date"><i class="fa fa-clock-o"></i>24 Ocak 2017</span>
										
							<span class="views">
							<i class="fa fa-flash"></i>9 Görüntüleme							</span>												<div class="social">
					<span class="fb">
						<a href="http://facebook.com/share.php?u=http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F&amp;t=%C4%B0%C5%9Fte+Galaxy+Note+7%26%238217%3Bnin+Patlama+Sebebi%21" target="_blank"><i class="fa fa-facebook"></i></a>						
					</span>				
					
					<span class="twitter">
						<a href="http://twitter.com/home?status=%C4%B0%C5%9Fte+Galaxy+Note+7%26%238217%3Bnin+Patlama+Sebebi%21%20http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F" target="_blank"><i class="fa fa-twitter"></i></a>				
					</span>
					
					<span class="gplus">
						<a href="https://plus.google.com/share?url=http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F&amp;t=%C4%B0%C5%9Fte+Galaxy+Note+7%26%238217%3Bnin+Patlama+Sebebi%21" target="_blank"><i class="fa fa-google-plus"></i></a>		
					</span>
					
					<span class="pinterest">
												<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftekneloji.net%2Fiste-galaxy-note-7nin-patlama-sebebi%2F&amp;media=http%3A%2F%2Ftekneloji.net%2Fwp-content%2Fuploads%2F2017%2F01%2Fsamsungnote70-150x150.jpg&amp;description=%C4%B0%C5%9Fte+Galaxy+Note+7%26%238217%3Bnin+Patlama+Sebebi%21" target="_blank"><i class="fa fa-pinterest"></i>
						</a>					
					</span>				
				</div>
						
			</div>
				
	</header>	
	
						
				<div class="entry-image">
					<img width="760" height="390" src="http://tekneloji.net/wp-content/uploads/2017/01/samsungnote70-760x390.jpg" class="attachment-fp760_390 size-fp760_390 wp-post-image" alt="samsungnote70" />				</div>				
					
			<center>
		<iframe src="http://www.tekneloji.net/reklam.html" width="730px" height="91px"></iframe>
		</center>	
		<div class="entry-content">				
			<p><strong>Geçtiğimiz yılın Ekim ayında Note7&#8217;nin satışını başlatan Samsung, bundan bir kaç hafta sonra telefonlarının patladığı haberini aldı. Önce patlamaları engellemek için şarj seviyesini düşüren bir güncelleme yayınladı. Ancak sonu yine hüsran olunca Samsung, telefonları toplamak zorunda kaldı. Sonra da yenilenmiş Note7&#8217;leri piyasaya süren Samsung, bunda da başarısız olunca Note7&#8217;yi tamamen piyasadan çekti.</p>
<p></strong>Samsung&#8217;un mobil iletişim başkanı DJ Koh bugün yaptığı basın toplantısında, patlamanın sebebini açıkladı. Sebebi ise ilk parti telefonların içerisindeki bataryanın boyutu, içerisindeki devreye küçük kaldığı için patlama oluyordu. Ayrıca telefonda küçük bükülmeler, bataryada tepkimeye sebep oldu ve yandı. İkinci parti cihazlarında bu sorun düzelse de, bu sefer ortaya farklı sorunlar çıktı.</p>
<p>İkinci parti cihazlarda kullanılan, Amperex Technology firmasının ürettiği bataryalarda kaynak hataları oluştu. Bu sorundan dolayı da yine patlaması Samsung&#8217;un cihazları satış dışı yapmasına sebep oldu.</p>
<p>Görselde de göreceğiniz gibi cihazın neden patladığı belirtilmiş:</p>
<p><img class="alignnone size-full wp-image-10577" src="http://tekneloji.net/wp-content/uploads/2017/01/0x0-samsung-galaxy-note-7nin-neden-patladigini-acikladi-1485149519736.jpeg" alt="0x0-samsung-galaxy-note-7nin-neden-patladigini-acikladi-1485149519736" width="556" height="2048" srcset="http://tekneloji.net/wp-content/uploads/2017/01/0x0-samsung-galaxy-note-7nin-neden-patladigini-acikladi-1485149519736.jpeg 556w, http://tekneloji.net/wp-content/uploads/2017/01/0x0-samsung-galaxy-note-7nin-neden-patladigini-acikladi-1485149519736-278x1024.jpeg 278w" sizes="(max-width: 556px) 100vw, 556px" /></p>
					</div>
		
	</article><!-- /post-10574 -->

		<div class="entry-footer clearfix">
			<div class="rating">
				<span class="text">Oyla</span>
				<div class="ec-stars-outer">
	
	<div class="ec-stars-wrapper" data-post-id="10574">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a>
	</div>
	
	<div class="ec-stars-value">
		<span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)
	</div>
		
	<div style="display:none" itemscope itemtype="http://schema.org/Product">
		<span itemprop="name">İşte Galaxy Note 7&#8217;nin Patlama Sebebi!</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
			<span itemprop="ratingValue">0</span>
			out of <span itemprop="bestRating">5</span>
			based on <span itemprop="ratingCount">0</span> user ratings
		</div>     
    </div>	
	
</div>

			</div>
		</div><center>
		<iframe src="http://www.tekneloji.net/reklam.html" width="730px" height="91px"></iframe>
		</center>
				<div class="entry-author">				
			<div class="author-avatar">
				<a href="http://tekneloji.net/author/tunahan/" rel="author"><img src="http://tekneloji.net/wp-content/uploads/2016/12/indir-4-150x150.jpg" width="75" height="75" alt="Tunahan Şahin" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></a>
			</div>		
			<div class="author-description">
				<h5>Tunahan Şahin Hakkında</h5>
				Doğduğundan beri teknoloji ile haşır neşir olan Tunahan, şimdide Tekneloji.net de yazar.	
			</div>
		</div>		<div class="entry-nav">
			<div class="prev-post"><i class="fa fa-chevron-left"></i><h5><a href="http://tekneloji.net/seo-uyumlu-makale-nasil-yazilir/" rel="prev">Seo Uyumlu Makale Nasıl Yazılır ?</a></h5></div>						
		</div>
	
		
		<div class="related-posts section">
			<div class="section-title">
				<h4>Benzer Yazılar</h4>			
			</div>
		
			<div class="section-wrap">
				
											
						<div class="thumb-post one-half">
																					
								<div class="thumb">											
									<a href="http://tekneloji.net/yerli-arama-motoru-yetkilileriyle-gorustuk/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2017/01/geliyoo-yerli-arama-motoru-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="geliyoo yerli arama motoru" /></a>
								</div>							
							
							<div class="entry-cats"><div class="cat main-color-bg cat7-bg"><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/yerli-arama-motoru-yetkilileriyle-gorustuk/">Yerli Arama Motoru Geliyoo Yetkilileriyle Görüştük !</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>17 Ocak 2017</span>
															
												<span class="views"><i class="fa fa-flash"></i>209</span>								</div>
								
								<p>
									Ülkemizde aralık ayı itibariyle gündeme gelen &#8220;Yerli Arama Motoru&#8221; 17 Ocak 2017 tarihiyle test yayınına başladı.Büyük&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/yerli-arama-motoru-yetkilileriyle-gorustuk/">Daha Fazla Oku</a></div>
							</div>
													
						</div>
												
						<div class="thumb-post one-half col-last">
																					
								<div class="thumb">											
									<a href="http://tekneloji.net/turkcell-ilk-5g-testini-basariyla-tamamladi/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2017/01/turkcell-5g-testi-başarıyla-tamamlandı-370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="turkcell 5g testi başarıyla tamamlandı" /></a>
								</div>							
							
							<div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/turkcell-ilk-5g-testini-basariyla-tamamladi/">Turkcell İlk 5G Testini Başarıyla Tamamladı !</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>13 Ocak 2017</span>
															
												<span class="views"><i class="fa fa-flash"></i>151</span>								</div>
								
								<p>
									Ülkemizde en geniş kapsamlı şebeke erişimi sunan Turkcell, internet altyapısını her geçen gün geliştirmeye devam ediyor.Ülkemizde&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/turkcell-ilk-5g-testini-basariyla-tamamladi/">Daha Fazla Oku</a></div>
							</div>
													
						</div>
										
			</div>
		</div>		
		</div><!-- /post-wrap -->		<div id="comments" class="section">
		
	
		
	
	
	<div class="section-wrap">
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iste-galaxy-note-7nin-patlama-sebebi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://tekneloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='10574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63fc87c794" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>				</form>
					</div><!-- #respond -->
			</div><!-- /section-wrap -->
</div><!-- /comments -->
		
			
</div><!-- /content -->

 
<div id="sidebar">
	<aside id="fp_posts_widget-5" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>Rehberiniz</h4></div>	
	<ul class="list">
								<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/cilgin-tavuklar-oynayarak-nasil-para-kazanilir/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/hqdefault-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="hqdefault" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat4-bg"><a href="http://tekneloji.net/category/oyun-haberleri/">Oyun</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/cilgin-tavuklar-oynayarak-nasil-para-kazanilir/">Çılgın Tavuklar Oynayarak Nasıl Para Kazanılır ?</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>4 Kasım 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>480</span>								</div>
								
								<p>
									Çılgın Tavuklar Nedir ? Çılgın Tavuklar Web Tabanlı Kendini her zaman geliştirmeye adamış bir Oyundur. Her&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/cilgin-tavuklar-oynayarak-nasil-para-kazanilir/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/android-telefonlarda-silinemeyen-fotograflar-nasil-temizlenir/"><img width="370" height="208" src="http://tekneloji.net/wp-content/uploads/2016/01/unnamed-1.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="unnamed (1)" srcset="http://tekneloji.net/wp-content/uploads/2016/01/unnamed-1.jpg 458w, http://tekneloji.net/wp-content/uploads/2016/01/unnamed-1-300x168.jpg 300w, http://tekneloji.net/wp-content/uploads/2016/01/unnamed-1-356x200.jpg 356w, http://tekneloji.net/wp-content/uploads/2016/01/unnamed-1-265x150.jpg 265w" sizes="(max-width: 370px) 100vw, 370px" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/android-telefonlarda-silinemeyen-fotograflar-nasil-temizlenir/">Android Telefonlarda Silinemeyen Fotoğraflar Nasıl Temizlenir?</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>19 Ocak 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>435</span>								</div>
								
								<p>
									Akıllı telefonlar hayatımıza girdiğinden beri cloud teknolojisiyle fotoğraflarımızdan, videolarımıza, planlayıcımızdan rehberimize kadar bir çok şeyi mail&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/android-telefonlarda-silinemeyen-fotograflar-nasil-temizlenir/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/bilgisayardan-instagrama-fotograf-yukleme-uygulamasi-gramblr/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/Gramblr--370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="Gramblr-" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/bilgisayardan-instagrama-fotograf-yukleme-uygulamasi-gramblr/">Bilgisayardan Instagram’a Fotoğraf Yükleme Uygulaması: Gramblr</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>5 Nisan 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>653</span>								</div>
								
								<p>
									Eğer sıkı bir instagram takipçisiyseniz ve paylaşmak istediğiniz fotoğraf  bilgisayarınızda fakat onu telefonunuzdan İnstagram&#8217;a atmak zorunuza&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/bilgisayardan-instagrama-fotograf-yukleme-uygulamasi-gramblr/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/facebook-hesabi-tamamen-nasil-silinir/"><img width="370" height="175" src="http://tekneloji.net/wp-content/uploads/2016/06/facebook-hesap-silme1-370x175.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="facebook-hesap-silme1" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/facebook-hesabi-tamamen-nasil-silinir/">Facebook Hesabı Tamamen Nasıl Silinir</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>2 Haziran 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>380</span>								</div>
								
								<p>
									Facebook hesabınızı aktif olarak kullanıyorsunuz ve bu platformda çok zaman geçirmeye başladınız. Bu durumdan muzdarip olarak&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/facebook-hesabi-tamamen-nasil-silinir/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/site-iceriklerini-korumanin-yollari/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/12/icerik-hirsizligi-durumunda-yapilmasi-gerekenler-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="İçerik Hırsızlığı" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/site-iceriklerini-korumanin-yollari/">Site İçeriklerini Korumanın Yolları!</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>16 Aralık 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>182</span>								</div>
								
								<p>
									Bir siteniz var ve bu siteye sürekli olarak içerikler ekliyorsunuz. Belki de her gün saatlerinizi bu&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/site-iceriklerini-korumanin-yollari/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>	</ul>
	</aside><aside id="fp_posts_widget-6" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>Son Videolar</h4></div>	
	<ul class="list">
								<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/08/maxresdefault-min-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="galaxy note 7 drop test" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Galaxy Note 7&#8217;ye İşkence Yaptı !</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>19 Ağustos 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>369</span>								</div>
								
								<p>
									Samsung&#8216;un yeni ve Phablet sınıfının en iyi telefonu olarak gösterebileceğimiz Galaxy Note 7 ülkemizdede satışa sunulmuş&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/10-FOP-Hastalığı-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="San Diego, CA, USA: Photos of a Fibrodysplasia Ossificans Progressiva, or FOP patient with severe bone formation. It is caused by a genetic mutation of the bodyÕs repair mechanism that is supposed to stop skeletal growth after the body is fully formed. But instead, this protein never turns off. ItÕs forever poised to send out signals telling the body to create more bone.  The trigger for FOPÕs errant bone formation is physical trauma to the bodyÑanything from a bump, bruise or even dental work or an immunization shot.  This damage should prompt the body to make repairs to itself, but FOP causes the body to make new and unneeded bone. Surgical procedures to remove this bone result in even more new growth since surgery itself causes intense physical trauma. 

(Photo Credit: © Dr. Frank Kaplan)" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Dünyanın En Korkunç 14 Sendrom Hastalığı</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>15 Mayıs 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>968</span>								</div>
								
								<p>
									&#8216; Bu videomda sizlere dünyanın en korkunç 14 sendrom hastalığını derledim, ve detaylı şekilde anlattım. Umarım&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/39c64aa97d149f84be64e2f06858e9cc-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="39c64aa97d149f84be64e2f06858e9cc" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">WWE Güreşçileri Hakkında Bilinmeyen 42 Bilgi (Tüm Bölümler)</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>9 Mayıs 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>969</span>								</div>
								
								<p>
									Herkeze merhaba arkadaşlar bugun Wwe güreşçileri hakkında bilinmeyen 42 bilgiyi &#8216; sizler için derledim.								</p>

								<div class="more"><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>	</ul>
	</aside><aside id="text-3" class="widget widget_text" data-animation="fadeInUp"><div class="widget-title"><h4>Reklam</h4></div>			<div class="textwidget"><center>		<iframe src="http://www.tekneloji.net/reklam4.html" width="320px" height="270px"></iframe></center>
</div>
		</aside><aside id="fp_posts_widget-4" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>En Çok Okunanlar</h4></div>	
	<ul class="list">
								<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/"><img width="370" height="190" src="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="Windows10_1-1920-x-1080-760x390" srcset="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg 760w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-300x154.jpg 300w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-650x334.jpg 650w" sizes="(max-width: 370px) 100vw, 370px" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Windows 10 Fare İmlecini Değiştirme</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>11 Ağustos 2015</span>
															
												<span class="views"><i class="fa fa-flash"></i>317192</span>								</div>
								
								<p>
									Merhaba arkadaşlar bugünkü yazımızda sizlere Windows 10′da nasıl imleç değiştirebileceğinizi ve farklı imleç temalarını nasıl kullanacağınızı&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/flyboard-air-cok-yakinda/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/images-1-1-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="images (1)" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat45-bg"><a href="http://tekneloji.net/category/giyilebilir-tekneloji/">Giyilebilir Tekneloji</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Flyboard Air Çok Yakında</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>19 Nisan 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>38290</span>								</div>
								
								<p>
									İnternette gördüğümüz su üstünde akrobatik hareketler yayıp yürekleri ağıza getiren Flyboard isimli su kaykayının üretici firması&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/windows-10-da-varsayilan-dil-nasil-degistirilir-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="windows-10-da-varsayilan-dil-nasil-degistirilir" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Güncelleme İle Windows 10&#8217;a Gelecek Yeni Özellikler</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>13 Nisan 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>38189</span>								</div>
								
								<p>
									Microsoft şirketi, geçtiğimiz hafta Windows 10 için yıl dönümü güncelleştirmesi ile gelecek olan özellikleri açıklamıştı. Şimdi&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/alternatif-vpn-servisleri-370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="alternatif-vpn-servisleri" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat7-bg"><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">VPN Engellenmesinden Sonra Çalışan VPN Programları</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>5 Kasım 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>12135</span>								</div>
								
								<p>
									İnternet erişiminin kısıtlanmasından sonra internet sitelerine vpn programları aracılığıyla erişim sağlanıyordu.Ülkemizde yaygın olarak büyük çoğunluğun kullanmasını&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>						<li class="thumb-post">
						
																					
							<div class="thumb">											
								<a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/"><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/logo-promo-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="logo-promo" /></a>
							</div>							
						
							<div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div>								
							<div class="entry-wrap">
								<h4><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Yedeklenen Whatsapp Dosyalarını Bilgisayardan Nasıl Okunur?</a></h4>
								
								<div class="entry-meta">
									<span class="date"><i class="fa fa-clock-o"></i>28 Nisan 2016</span>
															
												<span class="views"><i class="fa fa-flash"></i>10281</span>								</div>
								
								<p>
									Öncelikle &#8220;Yedeklenen Whatsapp Dosyalarını Bilgisayardan Okumayı&#8221; öğrenmeden önce Whatsapp Mesajlarını Bilgisayardan Okuma adlı makalemizi yoğun talep nedeniyle&hellip;								</p>

								<div class="more"><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Daha Fazla Oku</a></div>
							</div>
																			
						</li>	</ul>
	</aside></div><!-- /sidebar -->
			</div><!-- /inner-wrap -->
	
</div><!-- /main -->
<div id="footer">
	<div class="gotop"><i class="fa fa-angle-up"></i></div>
	
	<div class="footer-menu">
		<div class="inner-wrap">
			<ul id="menu-footer-menu" class="menu"><li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6050"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://tekneloji.net/kunye/">Künye</a></li>
<li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://tekneloji.net/contact/">İletişim</a></li>
</ul>		</div>
	</div>
		
	<div class="footer-widgets">
		<div class="inner-wrap">	
		
			<div class="footer-widget">	
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Hakkımızda</h4></div>			<div class="textwidget"><p><img src="http://tekneloji.net/wp-content/uploads/2016/03/Untitled-3.png"></p>
<p>Tekneloji Teknesi sloganıyla 2015 Yaz aylarında yayın hayatına başlayan Tekneloji.net attığımı adımlarla ve yaptıklarıyla adını duyurup büyümeye devam ediyor. Herkese uygun teknoloji haberlerini piyasadan önce sizlere sunmaya çalışıyor. </p>
<p>Takipte Kalın.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="fp_recent_comments_widget-3" class="widget widget_comments"><div class="widget-title"><h4>Son Yorumlar</h4></div>       	    <ul class="list comment-list">
								   <li>
							<div class="thumbnail">
								<img src="http://tekneloji.net/wp-content/uploads/2016/12/indir-4-70x70.jpg" width="60" height="60" alt="Tunahan Şahin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Tunahan Şahin</h6></div>
								<div class="comment-text">
									<a  class="first"  href="http://tekneloji.net/harddiskinde-bad-sector-olanlar-buraya/#comment-661">Bilgisayarınızı ele geçirmek gibi bir amacımız yok :) Farklı bir tara...</a>
								</div>								
							</div>
						</li>
								   <li>
							<div class="thumbnail">
								<img src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Mahsun</h6></div>
								<div class="comment-text">
									<a  href="http://tekneloji.net/websitesi-acarak-internetten-nasil-para-kazanilir/#comment-480">Harikaaa! İnternet siteleri hakkında hiçbir bilgim yoktu.Yazınız bana...</a>
								</div>								
							</div>
						</li>
								   <li>
							<div class="thumbnail">
								<img src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default" />							</div>
							<div class="post-right">
								<div class="comment-author"><h6>Can</h6></div>
								<div class="comment-text">
									<a  href="http://tekneloji.net/harddiskinde-bad-sector-olanlar-buraya/#comment-222">İndirme Başarısız - Virüs Algılandı.. Biraz dikkat mi etseniz acaba :...</a>
								</div>								
							</div>
						</li>
					</ul>
		
	   </aside>			</div>

			<div class="footer-widget">
							</div>	

			<div class="footer-widget col-last">
							</div>		
		</div>
	</div><!-- /footer-widgets -->

	 
		<div class="footer-info">
			<div class="inner-wrap">
				©2015-2016 Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı

<div style="float:right;">Sıcak Yaz Aylarında Sokak Hayvanlarını Unutmayalım, Bir Kap Suyumuzu Eksik Etmeyelim. <a href="http://www.cartoontr.com" title="Çizgi Film İzle, çizgi film" alt="Çizgi Film İzle" target="_blank">Çizgi Film İzle</a></div>			</div>
		</div>
		
	
</div><!-- /footer -->

<script type='text/javascript' src='http://tekneloji.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/superfish.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/lightbox.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jflickrfeed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.flexslider-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.slicknav.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/jquery.vticker.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/scripts.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/fp-animate.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://tekneloji.net/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/tekneloji.net\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tekneloji.net/wp-content/themes/TeknelojinetV2/js/fp-rating.js?ver=4.6.2'></script>

</body>
</html>