<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://tekneloji.net/xmlrpc.php">
<title>Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı</title>
<meta name="description" content="Mobil cihazlarımızı kullanırken dikkat edilmeyen kullanma kılavuzundaki uyarılar, can almaya devam ediyor. Günümüzde telefon kullanmak bir rutin haline geldi"/>
<meta name="keywords" content="apple,steve curtler,rehber"/>
<link rel="canonical" href="http://tekneloji.net/banyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi/"/>
<meta property="og:title" content="Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://tekneloji.net/banyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi/"/>
<meta property="og:image" content="http://tekneloji.net/wp-content/uploads/2017/03/7c30322c6b70790e14a4301ab0a3e3dd00b7e11d.jpeg"/>
<meta property="og:site_name" content="Tekneloji.Net - Teknoloji Haberleri, Teknoloji Portalı"/>
<meta property="og:description" content="Mobil cihazlarımızı kullanırken dikkat edilmeyen kullanma kılavuzundaki uyarılar, can almaya devam ediyor. Günümüzde telefon kullanmak bir rutin haline geldi ve hayatımızın her anında yanımızda oluyor. Hatta insanlar banyoya girerken bile yanında telefon taşıyor. Bunlardan birisi de Richard Bull`du. Banyoya cihazla birlikte girdi ve banyoya çekilen uzatma kablosu aracılığı ile şarja taktı. Duş alırken şarj kısmının suya değmesinin ardından elektrik akımı Bull`a girdi. Küvette çarpılma sırasında göğsüne düşen telefon göğsünde ve ellerinde ağır yanıklara sebep oldu. Ve Richard bu olaylar üzerine hayatını kaybetti. Yaşanan sorunun ardından Apple`a, benzer olayların yaşanmaması için bir rapor gönderildi. Ve güvenlik yetkilisi Steve Curtler açıklama yaptı. Tablet, dizüstü bilgisayar, laptop gibi mobil cihazların aslında şarj takılı halde değilken insanlara zarar verecek durumda değiller. Ancak şarj esnasında hele birde şarj cihazı yan sanayi bir ürün ise tam bir ölüm kapanı haline geliyor."/>
<meta property="article:published_time" content="2017-03-19T14:59:09Z"/>
<meta property="article:modified_time" content="2017-03-19T14:59:09Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı | Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı"/>
<meta name="twitter:description" content="Mobil cihazlarımızı kullanırken dikkat edilmeyen kullanma kılavuzundaki uyarılar, can almaya devam ediyor. Günümüzde telefon kullanmak bir rutin haline geldi ve hayatımızın her anında yanımızda oluyor. Hatta insanlar banyoya girerken bile yanında telefon taşıyor. Bunlardan birisi de Richard Bull`du. Banyoya cihazla birlikte girdi ve banyoya çekilen uzatma kablosu aracılığı ile şarja taktı. Duş alırken şarj kısmının suya değmesinin ardından elektrik akımı Bull`a girdi. Küvette çarpılma sırasında göğsüne düşen telefon göğsünde ve ellerinde ağır yanıklara sebep oldu. Ve Richard bu olaylar üzerine hayatını kaybetti. Yaşanan sorunun ardından Apple`a, benzer olayların yaşanmaması için bir rapor gönderildi. Ve güvenlik yetkilisi Steve Curtler açıklama yaptı. Tablet, dizüstü bilgisayar, laptop gibi mobil cihazların aslında şarj takılı halde değilken insanlara zarar verecek durumda değiller. Ancak şarj esnasında hele birde şarj cihazı yan sanayi bir ürün ise tam bir ölüm kapanı haline geliyor."/>
<meta name="twitter:image" content="http://tekneloji.net/wp-content/uploads/2017/03/7c30322c6b70790e14a4301ab0a3e3dd00b7e11d.jpeg"/>
<meta itemprop="image" content="http://tekneloji.net/wp-content/uploads/2017/03/7c30322c6b70790e14a4301ab0a3e3dd00b7e11d.jpeg"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; beslemesi" href="http://tekneloji.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; yorum beslemesi" href="http://tekneloji.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı &raquo; Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı yorum beslemesi" href="http://tekneloji.net/banyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi/feed/"/>
<link rel="stylesheet" type="text/css" href="//tekneloji.net/wp-content/cache/wpfc-minified/e57cea0c8bee4464e03f20ca1b99b01c/1488216640index.css" media="all"/>
<style id='fp-style-inline-css'>body{font-size:16px;line-height:20px;}
.cat6-bg{background:;}
.cat45-bg{background:;}
.cat4065-bg{background:;}
.cat42-bg{background:;}
.cat1122-bg{background:;}
.cat7-bg{background:;}
.cat1113-bg{background:;}
.cat4-bg{background:;}
.cat150-bg{background:;}
.cat40-bg{background:;}
.cat2377-bg{background:;}
.cat43-bg{background:;}
.cat2268-bg{background:;}
.cat63-bg{background:;}
.cat453-bg{background:;}
.cat264-bg{background:;}
.cat5-bg{background:;}
.cat2260-bg{background:;}
#header .logo-section{background:url("http://tekneloji.net/wp-content/uploads/2016/03/sdfsdf.png") no-repeat;background-size:cover;}</style>
<link rel="stylesheet" type="text/css" href="//tekneloji.net/wp-content/cache/wpfc-minified/2b29687488181c7fe56a05067c1716b7/1489864173index.css" media="all"/>
<link rel='https://api.w.org/' href='http://tekneloji.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tekneloji.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tekneloji.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Win Tuşu İle Birlikte Kullanılan Kısayollar' href='http://tekneloji.net/win-tusu-ile-birlikte-kullanilan-kisayollar/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://tekneloji.net/?p=11185'/>
<link rel="alternate" type="application/json+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://tekneloji.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F&#038;format=xml"/>
<div align="center"><noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div></noscript></div><style>* : (input, textarea){-webkit-touch-callout:none;-webkit-user-select:none;}</style>
<style>img{-webkit-touch-callout:none;-webkit-user-select:none;}</style>
<link rel="shortcut icon" href="http://tekneloji.net/wp-content/uploads/2016/04/fav.png"/>	
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel='dns-prefetch' href='//www.google-analytics.com'>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','http://tekneloji.net/analytics.js','ga'); ga('create', 'UA-66207711-1', 'auto'); ga('send', 'pageview');</script>
<script data-wpfc-render="false">var Wpfcll={sources:[],loaded_index:[],i:function(){this.set_source(document.getElementsByTagName("img"));this.set_source(document.getElementsByTagName("iframe"));window.addEventListener('scroll',function(){Wpfcll.load_sources();});window.addEventListener('resize',function(){Wpfcll.load_sources();});},c:function(e,pageload){var winH=document.documentElement.clientHeight || body.clientHeight;var number=pageload ? 0:800;var elemRect=e.getBoundingClientRect();var top=0;var parent=e.parentNode;var parentRect=parent.getBoundingClientRect();if(elemRect.x==0 && elemRect.y==0){for (var i=0;i < 10;i++){if(parent){if(parentRect.x==0 && parentRect.y==0){parent=parent.parentNode;parentRect=parent.getBoundingClientRect();}else{top=parentRect.top;break;}}};}else{top=elemRect.top;}if(winH - top + number > 0){return true;}return false;},r:function(e,pageload){var s=this;var osrc,osrcs;try{if(s.c(e,pageload)){osrc=e.getAttribute("wpfc-data-original-src");osrcs=e.getAttribute("wpfc-data-original-srcset");if(osrc || osrcs){if(osrc){e.setAttribute('src',osrc);}if(osrcs){e.setAttribute('srcset',osrcs);}e.removeAttribute("wpfc-data-original-src");e.removeAttribute("onload");}}}catch(error){console.log(error);console.log("==>",e);}},set_source:function(arr){if(arr.length > 0){var s=this;[].forEach.call(arr,function(e,index){s.sources.push(e);});}},load_sources:function(){var s=this;[].forEach.call(s.sources,function(e,index){s.r(e,false);});}};if(window.attachEvent){window.attachEvent('onload',wpfci);}else{if(window.onload){var wpfcllc=window.onload;var wpfclln=function(evt){wpfcllc(evt);wpfci(evt);};window.onload=wpfclln;}else{window.onload=wpfci;}}function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-11185 single-format-standard">
<div id="header" class="clearfix"> <div class="top-bar"> <div class="inner-wrap"> <div class="top-menu"> <ul id="menu-header-ust" class="menu"><li id="menu-item-10586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10586"><a href="http://tekneloji.net/kunye/">Künye</a></li> <li id="menu-item-10585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10585"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-10584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10584"><a href="http://tekneloji.net/reklam/">Reklam</a></li> <li id="menu-item-10587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10587"><a href="http://tekneloji.net/contact/">İletişim</a></li> </ul></div></div></div><div class="logo-section"> <div class="inner-wrap"> <div class="logo"> <a href="http://tekneloji.net"> <img src="http://tekneloji.net/wp-content/uploads/2016/03/logo-1.png" alt=""/> </a></div><div class="logo-right"> <div class="right-wrap"> <div class="search"> <form method="get" id="searchform" class="search-form" action="http://tekneloji.net/"> <input type="text" class="search-field" name="s" id="s" placeholder="Belki Aradığın Şey Burdadır" /> <button class="search-submit"><i class="fa fa-search"></i></button> </form></div><div class="social"> <ul class="list"> <li class="fb"><a href="https://www.facebook.com/tekneloji.net/"><i class="fa fa-facebook"></i></a></li> <li class="twitter"><a href="https://twitter.com/TeknelojiNet"><i class="fa fa-twitter"></i></a></li> <li class="gplus"><a href="https://plus.google.com/115204321993853696658"><i class="fa fa-google-plus"></i></a></li> <li class="youtube"><a href="https://www.youtube.com/teknelojinet"><i class="fa fa-youtube"></i></a></li> </ul></div></div></div></div></div><div class="menu-section clearfix"> <div class="inner-wrap"> <div class="primary-menu clearfix"> <ul id="menu-header" class="sf-menu"><li id="menu-item-7243" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-7243"><a href="http://tekneloji.net">Anasayfa</a></li> <li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7234"><a href="http://tekneloji.net/category/teknoloji-haberleri/" target="_blank"><i class="fa fa-newspaper-o"></i> Haber</a> <ul class="sub-menu"> <li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7243"><a href="http://tekneloji.net/category/yazilim-haberleri/" target="_blank"><i class="fa fa-code"></i> yazılım</a></li> <li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://tekneloji.net/category/oyun-haberleri/" target="_blank"><i class="fa fa-gamepad"></i> oyun</a></li> <li id="menu-item-7244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7244"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-cogs"></i> donanım</a></li> <li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://tekneloji.net/category/internet-haberleri/" target="_blank"><i class="fa fa-globe"></i> internet</a></li> <li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://tekneloji.net/category/mobil-haberler/" target="_blank"><i class="fa fa-mobile"></i> mobil</a></li> <li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://tekneloji.net/category/sinema/" target="_blank"><i class="fa fa-film"></i> sinema</a></li> </ul> </li> <li id="menu-item-7239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7239"><a href="http://tekneloji.net/category/rehber/" target="_blank"><i class="fa fa-book"></i> Rehber</a> <ul class="sub-menu"> <li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7238"><a href="http://tekneloji.net/category/sunucu-yonetimi/" target="_blank"><i class="fa fa-cogs"></i> sunucu yönetimi</a></li> <li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/seo/" target="_blank"><i class="fa fa-search"></i> seo</a></li> <li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://tekneloji.net/category/grafik-tasarim/" target="_blank"><i class="fa fa-paint-brush"></i> grafik tasarım</a></li> </ul> </li> <li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://tekneloji.net/category/incelemeler/" target="_blank"><i class="fa fa-eye"></i> incelemeler</a></li> <li id="menu-item-7240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7240"><a href="http://tekneloji.net/category/video/" target="_blank"><i class="fa fa-youtube-play"></i> Video</a></li> <li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://forum.tekneloji.net" target="_blank"><i class="fa fa-wpforms"></i> forum</a></li> <li id="menu-item-7250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7250"><a href="#"><i class="fa fa-microphone"></i> yayıncılarımız</a> <ul class="sub-menu"> <li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://tekneloji.net/category/youtube/" target="_blank"><i class="fa fa-youtube-play"></i> youtube</a></li> <li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://tekneloji.net/category/twitch/" target="_blank"><i class="fa fa-twitch"></i> twitch</a></li> <li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7253"><a href="http://tekneloji.net/category/donanim-haberleri/" target="_blank"><i class="fa fa-clock-o"></i> twitch yayın saatleri</a></li> </ul> </li> </ul></div></div></div><div class="trending-topics"> <div class="inner-wrap"> <div class="title"><h5>Popüler Etiketler</h5></div><ul class="list">					
<li><a href="http://tekneloji.net/tag/android/">#android</a></li><li><a href="http://tekneloji.net/tag/apple/">#apple</a></li><li><a href="http://tekneloji.net/tag/facebook/">#facebook</a></li><li><a href="http://tekneloji.net/tag/google/">#google</a></li><li><a href="http://tekneloji.net/tag/microsoft/">#microsoft</a></li><li><a href="http://tekneloji.net/tag/samsung/">#samsung</a></li><li><a href="http://tekneloji.net/tag/sony/">#sony</a></li><li><a href="http://tekneloji.net/tag/whatsapp/">#whatsapp</a></li>				</ul></div></div><div class="ticker-section"> <div class="inner-wrap"> <div class="title"> <h5>Son Haberler</h5></div><div class="ticker"> <ul> <li> <a href="http://tekneloji.net/banyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi/" rel="bookmark">Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/win-tusu-ile-birlikte-kullanilan-kisayollar/" rel="bookmark">Win Tuşu İle Birlikte Kullanılan Kısayollar</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/visadan-temassiz-gunes-gozlugu-ile-temassiz-odeme/" rel="bookmark">Visadan Güneş Gözlüğü İle Temassız Ödeme</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/275-tlye-profesyonel-selfie-arkadasi/" rel="bookmark">275 TL`ye Profesyonel Selfie Arkadaşı</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/en-iyi-10-mobil-resim-duzenleme-programi/" rel="bookmark">En İyi 10 Mobil Resim Düzenleme Programı</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/turk-telekom-ile-avea-baz-istasyonu-icin-ortak-oluyor/" rel="bookmark">Türk Telekom ile Avea Baz İstasyonu İçin Ortak Oluyor!</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/ip-adresi-ve-dns-nasil-degistirilir/" rel="bookmark">İP Adresi ve Dns Nasıl Değiştirilir ?</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/wikileaks-vault-7-belgeleri-hakkinda-ismi-gecen-sirketler-aciklama-yapti/" rel="bookmark">Wikileaks Vault 7 Belgeleri Hakkında İsmi Geçen Şirketler Açıklama Yaptı</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/galaxy-s8-on-siparisi-basladi/" rel="bookmark">Galaxy S8 Ön Siparişi Başladı</a> <div class="sep"></div></li>							
<li> <a href="http://tekneloji.net/lg-g6-satisa-cikamadan-kapis-kapis-gitti/" rel="bookmark">LG G6 Satışa Çıkamadan Kapış Kapış Gitti</a> <div class="sep"></div></li>							
</ul></div><div class="ticker-nav"> <div class="ticker-next"><i class="fa fa-angle-up"></i></div><div class="ticker-prev"><i class="fa fa-angle-down"></i></div></div></div></div></div><div id="main"> <div class="inner-wrap"> <div id="content" class="single-post"> <div class="post-wrap"> <article id="post-11185" class="post-11185 post type-post status-publish format-standard has-post-thumbnail hentry category-rehber tag-apple tag-steve-curtler"> <header class="entry-header"> <div class="header-top"> <div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div></div><h1>Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı</h1>
<div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>19 Mart 2017</span> <span class="views"> <i class="fa fa-flash"></i>2 Görüntüleme </span> <span class="tags"><i class="fa fa-tags"></i><a href="http://tekneloji.net/tag/apple/" rel="tag">apple</a>, <a href="http://tekneloji.net/tag/steve-curtler/" rel="tag">steve curtler</a></span> <div class="social"> <span class="fb"> <a href="http://facebook.com/share.php?u=http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F&amp;t=Banyoda+%C4%B0phone+%C5%9Earj+Eden+Adam+Elektrik+Ak%C4%B1m%C4%B1na+Kap%C4%B1ld%C4%B1" target="_blank"><i class="fa fa-facebook"></i></a> </span> <span class="twitter"> <a href="http://twitter.com/home?status=Banyoda+%C4%B0phone+%C5%9Earj+Eden+Adam+Elektrik+Ak%C4%B1m%C4%B1na+Kap%C4%B1ld%C4%B1%20http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F" target="_blank"><i class="fa fa-twitter"></i></a> </span> <span class="gplus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F&amp;t=Banyoda+%C4%B0phone+%C5%9Earj+Eden+Adam+Elektrik+Ak%C4%B1m%C4%B1na+Kap%C4%B1ld%C4%B1" target="_blank"><i class="fa fa-google-plus"></i></a> </span> <span class="pinterest"> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ftekneloji.net%2Fbanyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi%2F&amp;media=http%3A%2F%2Ftekneloji.net%2Fwp-content%2Fuploads%2F2017%2F03%2F7c30322c6b70790e14a4301ab0a3e3dd00b7e11d-150x150.jpeg&amp;description=Banyoda+%C4%B0phone+%C5%9Earj+Eden+Adam+Elektrik+Ak%C4%B1m%C4%B1na+Kap%C4%B1ld%C4%B1" target="_blank"><i class="fa fa-pinterest"></i> </a> </span></div></div></header>	
<div class="entry-image"> <img width="760" height="390" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2017/03/7c30322c6b70790e14a4301ab0a3e3dd00b7e11d-760x390.jpeg" class="lazy lazy-hidden attachment-fp760_390 size-fp760_390 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="760" height="390" src="http://tekneloji.net/wp-content/uploads/2017/03/7c30322c6b70790e14a4301ab0a3e3dd00b7e11d-760x390.jpeg" class="attachment-fp760_390 size-fp760_390 wp-post-image" alt="" /></noscript></div><div class="entry-content"> <p>Mobil cihazlarımızı kullanırken dikkat edilmeyen kullanma kılavuzundaki uyarılar, can almaya devam ediyor.</p> <p>Günümüzde telefon kullanmak bir rutin haline geldi ve hayatımızın her anında yanımızda oluyor. Hatta insanlar banyoya girerken bile yanında telefon taşıyor. Bunlardan birisi de <strong>Richard Bull</strong>`du. Banyoya cihazla birlikte girdi ve banyoya çekilen uzatma kablosu aracılığı ile şarja taktı. Duş alırken şarj kısmının suya değmesinin ardından elektrik akımı Bull`a girdi. Küvette çarpılma sırasında göğsüne düşen telefon göğsünde ve ellerinde ağır yanıklara sebep oldu. Ve Richard bu olaylar üzerine hayatını kaybetti.</p> <p>Yaşanan sorunun ardından <a href="http://tekneloji.net/tag/apple/" class="st_tag internal_tag" rel="tag" title="Posts tagged with apple">Apple</a>`a, benzer olayların yaşanmaması için bir rapor gönderildi. Ve güvenlik yetkilisi <strong><a href="http://tekneloji.net/tag/steve-curtler/" class="st_tag internal_tag" rel="tag" title="Posts tagged with steve curtler">Steve Curtler</a></strong> açıklama yaptı.</p> <p>Tablet, dizüstü bilgisayar, laptop gibi mobil cihazların aslında şarj takılı halde değilken insanlara zarar verecek durumda değiller. Ancak şarj esnasında hele birde şarj cihazı yan sanayi bir ürün ise tam bir ölüm kapanı haline geliyor. Şarj cihazları ana akım değerlerini 5V,20V gibi değerlere düşürerek insan sağlığına zararsız voltaj değerleri haline getiriyor. Ucuz ve markasız şarj aletleri 5V luk olsa da yan sanayi ürünlere pek itibar etmemek en akıllıca olanı.</p> <p>&nbsp;</p> <p class="onceki_yazi">Bir önceki yazımız olan <a title="En İyi 10 Mobil Resim Düzenleme Programı" href="http://tekneloji.net/en-iyi-10-mobil-resim-duzenleme-programi/">En İyi 10 Mobil Resim Düzenleme Programı</a> başlıklı makalemizde <a href="http://tekneloji.net/tag/fotograf-duzenleme-uygulamalari/" class="st_tag internal_tag" rel="tag" title="Posts tagged with fotoğraf düzenleme uygulamaları">fotoğraf düzenleme uygulamaları</a>, <a href="http://tekneloji.net/tag/mobil-resim-duzenleme-programlari/" class="st_tag internal_tag" rel="tag" title="Posts tagged with mobil resim düzenleme programları">mobil resim düzenleme programları</a> ve <a href="http://tekneloji.net/tag/resim-duzenleme-uygulamalari/" class="st_tag internal_tag" rel="tag" title="Posts tagged with resim düzenleme uygulamaları">resim düzenleme uygulamaları</a> hakkında bilgiler verilmektedir.</p></div></article>
<div class="entry-footer clearfix"> <div class="rating"> <span class="text">Oyla</span> <div class="ec-stars-outer"> <div class="ec-stars-wrapper" data-post-id="11185"> <div class="ec-stars-overlay" style="width: 100%"></div><a href="#" data-value="1" title="Rate it 1 star"><i class="fa fa-star"></i></a>
<a href="#" data-value="2" title="Rate it 2 stars"><i class="fa fa-star"></i></a>
<a href="#" data-value="3" title="Rate it 3 stars"><i class="fa fa-star"></i></a>
<a href="#" data-value="4" title="Rate it 4 stars"><i class="fa fa-star"></i></a>
<a href="#" data-value="5" title="Rate it 5 stars"><i class="fa fa-star"></i></a></div><div class="ec-stars-value"> <span class="ec-stars-rating-value">0</span> (<span class="ec-stars-rating-count votes">0</span> votes)</div><div style="display:none" itemscope itemtype="http://schema.org/Product"> <span itemprop="name">Banyoda İphone Şarj Eden Adam Elektrik Akımına Kapıldı</span> <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <span itemprop="ratingValue">0</span> out of <span itemprop="bestRating">5</span> based on <span itemprop="ratingCount">0</span> user ratings</div></div></div></div></div><div class="entry-author"> <div class="author-avatar"> <a href="http://tekneloji.net/author/sedus/" rel="author"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/04/12966286_10201557358491298_763764896_n-150x150.jpg" width="75" height="75" alt="Seda Pilav" class="lazy lazy-hidden avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo"/><noscript><img onload="Wpfcll.r(this,true);" src="http://tekneloji.net/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://tekneloji.net/wp-content/uploads/2016/04/12966286_10201557358491298_763764896_n-150x150.jpg" width="75" height="75" alt="Seda Pilav" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo"/></noscript></a></div><div class="author-description"> <h5>Seda Pilav Hakkında</h5> Sedusaa</div></div><div class="entry-nav"> <div class="prev-post"><i class="fa fa-chevron-left"></i><h5><a href="http://tekneloji.net/win-tusu-ile-birlikte-kullanilan-kisayollar/" rel="prev">Win Tuşu İle Birlikte Kullanılan Kısayollar</a></h5></div></div><div class="related-posts section"> <div class="section-title"> <h4>Benzer Yazılar</h4></div><div class="section-wrap"> <div class="thumb-post one-half"> <div class="thumb"> <a href="http://tekneloji.net/telefonun-orijinal-oldugu-nasil-anlasilir/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/11/orjinal-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/orjinal-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/telefonun-orijinal-oldugu-nasil-anlasilir/">Telefonun Orijinal Olduğu Nasıl Anlaşılır?</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>12 Kasım 2016</span> <span class="views"><i class="fa fa-flash"></i>665</span></div><p>
Gün geçtikçe artan telefon modelleri çağının üstünde özelliklerle gelmekte ve fahiş fiyatlara satılarak alıcılarını bulmakta. Her&hellip;								</p>
<div class="more"><a href="http://tekneloji.net/telefonun-orijinal-oldugu-nasil-anlasilir/">Daha Fazla Oku</a></div></div></div><div class="thumb-post one-half col-last"> <div class="thumb"> <a href="http://tekneloji.net/appledan-saddam-huseyin-olmadiginizi-kanitlayin-maili-gonderildi/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/11/iphone-7-iadesi-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/iphone-7-iadesi-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/appledan-saddam-huseyin-olmadiginizi-kanitlayin-maili-gonderildi/">Apple&#8217;dan Saddam Hüseyin Olmadığınızı Kanıtlayın Maili Gönderildi !</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>3 Kasım 2016</span> <span class="views"><i class="fa fa-flash"></i>257</span></div><p>
Başlığı ilk okuduğunuzda neler oluyor aman yarabbi dediğinizi duyar gibiyim.Aslında ilk duyumları aldığımızda bizde şaşırmıştık ancak&hellip;								</p>
<div class="more"><a href="http://tekneloji.net/appledan-saddam-huseyin-olmadiginizi-kanitlayin-maili-gonderildi/">Daha Fazla Oku</a></div></div></div></div></div></div><div id="comments" class="section">
<div class="section-wrap">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/banyoda-iphone-sarj-eden-adam-elektrik-akimina-kapildi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://tekneloji.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='11185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0859b8258" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form></div></div></div></div><div id="sidebar"> <aside id="fp_home_popular_posts_widget-2" class="widget popular-posts" data-animation="fadeInUp"> <div class="section-wrap" data-animation="fadeInLeft"> <div class="section-title"> <h4>Rehberiniz</h4></div><div class="one-half thumb-posts"> <div class="item-post thumb-post"> <div class="thumb compact-thumb"> <a href="http://tekneloji.net/photoshop-yazinin-icinde-resim-nasil-olusturulur/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2017/02/b51d5619-581c-4ba9-8ad9-32b6542e10cd-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2017/02/b51d5619-581c-4ba9-8ad9-32b6542e10cd-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat4065-bg"><a href="http://tekneloji.net/category/grafik-tasarim/">Grafik Tasarım</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/photoshop-yazinin-icinde-resim-nasil-olusturulur/">Photoshop Yazının İçinde Resim Nasıl Oluşturulur</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>22 Şubat 2017</span> <span class="views"><i class="fa fa-flash"></i>148</span></div><div class="more"><a href="http://tekneloji.net/photoshop-yazinin-icinde-resim-nasil-olusturulur/">Daha Fazla Oku</a></div></div></div><div class="item-post thumb-post"> <div class="thumb compact-thumb"> <a href="http://tekneloji.net/uzay-fotograflari-ne-kadar-gercek/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/05/space-purple-nebula-1-1600x900-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/space-purple-nebula-1-1600x900-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/uzay-fotograflari-ne-kadar-gercek/">Uzay Fotoğrafları Ne Kadar Gerçek?</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>31 Mayıs 2016</span> <span class="views"><i class="fa fa-flash"></i>692</span></div><div class="more"><a href="http://tekneloji.net/uzay-fotograflari-ne-kadar-gercek/">Daha Fazla Oku</a></div></div></div></div><div class="one-half col-last post-list"> <h4>Rastgele</h4> <div class="item-post"> <span class="num">1</span> <h5><a href="http://tekneloji.net/start-menu-8/">Start Menu 8</a></h5></div><div class="item-post"> <span class="num">2</span> <h5><a href="http://tekneloji.net/ayni-telefonda-iki-farkli-whatsapp-hesabi-nasil-kullanilir/">Aynı Telefonda İki Farklı Whatsapp Hesabı Nasıl Kullanılır</a></h5></div><div class="item-post"> <span class="num">3</span> <h5><a href="http://tekneloji.net/android-telefona-uygulama-nasil-eklenir/">Android Telefona Uygulama Nasıl Eklenir?</a></h5></div><div class="item-post"> <span class="num">4</span> <h5><a href="http://tekneloji.net/android-telefonlarda-silinemeyen-fotograflar-nasil-temizlenir/">Android Telefonlarda Silinemeyen Fotoğraflar Nasıl Temizlenir?</a></h5></div><div class="item-post"> <span class="num">5</span> <h5><a href="http://tekneloji.net/cpanel-domain-ekleme/">Cpanel Domain Ekleme Nasıl Yapılır ?</a></h5></div><div class="item-post"> <span class="num">6</span> <h5><a href="http://tekneloji.net/tanitim-yazisi-nedir-nasil-yazilir/">Tanıtım Yazısı Nedir ? Nasıl Yazılır ?</a></h5></div><div class="item-post"> <span class="num">7</span> <h5><a href="http://tekneloji.net/usb-aygiti-taninmadi-hatasi-nasil-cozulur/">Usb Aygıtı Tanınmadı Hatası Nasıl Çözülür?</a></h5></div><div class="item-post"> <span class="num">8</span> <h5><a href="http://tekneloji.net/instagram-fotograflar-yorumlara-nasil-kapatilir/">İnstagramda Fotoğraflar Yorumlara Nasıl Kapatılır</a></h5></div><div class="item-post"> <span class="num">9</span> <h5><a href="http://tekneloji.net/butce-dostu-oyuncu-ekipmanlari-onerileri/">Bütçe Dostu Oyuncu Ekipmanları Önerileri</a></h5></div><div class="item-post"> <span class="num">10</span> <h5><a href="http://tekneloji.net/werfault-exe-bellek-hatasi-sorunu-cozumu/">WerFault.Exe &#8211; Bellek Hatası Sorunu Çözümü</a></h5></div></div></div></aside><aside id="fp_posts_widget-4" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>En Çok Okunanlar</h4></div><ul class="list">
<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/"><img width="370" height="190" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" data-lazy-srcset="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg 760w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-300x154.jpg 300w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-650x334.jpg 650w" sizes="(max-width: 370px) 100vw, 370px" wpfc-lazyload-disable="true"/><noscript><img width="370" height="190" src="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" srcset="http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390.jpg 760w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-300x154.jpg 300w, http://tekneloji.net/wp-content/uploads/2015/08/Windows10_1-1920-x-1080-760x390-650x334.jpg 650w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Windows 10 Fare İmlecini Değiştirme</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>11 Ağustos 2015</span> <span class="views"><i class="fa fa-flash"></i>317360</span></div><p> Merhaba arkadaşlar bugünkü yazımızda sizlere Windows 10′da nasıl imleç değiştirebileceğinizi ve farklı imleç temalarını nasıl kullanacağınızı&hellip; </p> <div class="more"><a href="http://tekneloji.net/windows-10-fare-imlecini-degistirme/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/flyboard-air-cok-yakinda/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/04/images-1-1-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/images-1-1-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat45-bg"><a href="http://tekneloji.net/category/giyilebilir-tekneloji/">Giyilebilir Tekneloji</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Flyboard Air Çok Yakında</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>19 Nisan 2016</span> <span class="views"><i class="fa fa-flash"></i>38470</span></div><p> İnternette gördüğümüz su üstünde akrobatik hareketler yayıp yürekleri ağıza getiren Flyboard isimli su kaykayının üretici firması&hellip; </p> <div class="more"><a href="http://tekneloji.net/flyboard-air-cok-yakinda/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/04/windows-10-da-varsayilan-dil-nasil-degistirilir-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/windows-10-da-varsayilan-dil-nasil-degistirilir-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat5-bg"><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Güncelleme İle Windows 10&#8217;a Gelecek Yeni Özellikler</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>13 Nisan 2016</span> <span class="views"><i class="fa fa-flash"></i>38255</span></div><p> Microsoft şirketi, geçtiğimiz hafta Windows 10 için yıl dönümü güncelleştirmesi ile gelecek olan özellikleri açıklamıştı. Şimdi&hellip; </p> <div class="more"><a href="http://tekneloji.net/guncelleme-ile-windows-10a-gelecek-yeni-ozellikler/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/11/alternatif-vpn-servisleri-370x230.png" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/11/alternatif-vpn-servisleri-370x230.png" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat7-bg"><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">VPN Engellenmesinden Sonra Çalışan VPN Programları</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>5 Kasım 2016</span> <span class="views"><i class="fa fa-flash"></i>15370</span></div><p> İnternet erişiminin kısıtlanmasından sonra internet sitelerine vpn programları aracılığıyla erişim sağlanıyordu.Ülkemizde yaygın olarak büyük çoğunluğun kullanmasını&hellip; </p> <div class="more"><a href="http://tekneloji.net/vpn-engellenmesinden-sonra-calisan-vpn-programlari/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/04/logo-promo-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/04/logo-promo-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat150-bg"><a href="http://tekneloji.net/category/rehber/">Rehber</a></div></div><div class="entry-rating"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Yedeklenen Whatsapp Dosyalarını Bilgisayardan Nasıl Okunur?</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>28 Nisan 2016</span> <span class="views"><i class="fa fa-flash"></i>14420</span></div><p> Öncelikle &#8220;Yedeklenen Whatsapp Dosyalarını Bilgisayardan Okumayı&#8221; öğrenmeden önce Whatsapp Mesajlarını Bilgisayardan Okuma adlı makalemizi yoğun talep nedeniyle&hellip; </p> <div class="more"><a href="http://tekneloji.net/yedeklenen-whatsapp-dosyalari-bilgisayardan-nasil-okunur/">Daha Fazla Oku</a></div></div></li>	</ul>
</aside><aside id="fp_posts_widget-6" class="widget widget-posts" data-animation="fadeInUp"><div class="widget-title"><h4>Son Videolar</h4></div><ul class="list">
<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/08/maxresdefault-min-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/08/maxresdefault-min-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat63-bg"><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Galaxy Note 7&#8217;ye İşkence Yaptı !</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>19 Ağustos 2016</span> <span class="views"><i class="fa fa-flash"></i>430</span></div><p> Samsung&#8216;un yeni ve Phablet sınıfının en iyi telefonu olarak gösterebileceğimiz Galaxy Note 7 ülkemizdede satışa sunulmuş&hellip; </p> <div class="more"><a href="http://tekneloji.net/galaxy-note-7ye-iskence-yapti/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/05/10-FOP-Hastalığı-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/10-FOP-Hastalığı-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Dünyanın En Korkunç 14 Sendrom Hastalığı</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>15 Mayıs 2016</span> <span class="views"><i class="fa fa-flash"></i>1090</span></div><p> &#8216; Bu videomda sizlere dünyanın en korkunç 14 sendrom hastalığını derledim, ve detaylı şekilde anlattım. Umarım&hellip; </p> <div class="more"><a href="http://tekneloji.net/dunyanin-en-korkunc-14-sendrom-hastaligi/">Daha Fazla Oku</a></div></div></li>						<li class="thumb-post"> <div class="thumb"> <a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/"><img width="370" height="230" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/05/39c64aa97d149f84be64e2f06858e9cc-370x230.jpg" class="lazy lazy-hidden attachment-fp370_230 size-fp370_230 wp-post-image" alt="" wpfc-lazyload-disable="true"/><noscript><img width="370" height="230" src="http://tekneloji.net/wp-content/uploads/2016/05/39c64aa97d149f84be64e2f06858e9cc-370x230.jpg" class="attachment-fp370_230 size-fp370_230 wp-post-image" alt="" /></noscript></a></div><div class="entry-cats"><div class="cat main-color-bg cat453-bg"><a href="http://tekneloji.net/category/video/">Video</a></div></div><div class="entry-wrap"> <h4><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">WWE Güreşçileri Hakkında Bilinmeyen 42 Bilgi (Tüm Bölümler)</a></h4> <div class="entry-meta"> <span class="date"><i class="fa fa-clock-o"></i>9 Mayıs 2016</span> <span class="views"><i class="fa fa-flash"></i>1080</span></div><p> Herkeze merhaba arkadaşlar bugun Wwe güreşçileri hakkında bilinmeyen 42 bilgiyi &#8216; sizler için derledim. Bir önceki&hellip; </p> <div class="more"><a href="http://tekneloji.net/wwe-gurescileri-hakkinda-bilinmeyen-42-bilgi-tum-bolumler/">Daha Fazla Oku</a></div></div></li>	</ul>
</aside></div></div></div><div id="footer"> <div class="gotop"><i class="fa fa-angle-up"></i></div><div class="footer-menu"> <div class="inner-wrap"> <ul id="menu-footer-menu" class="menu"><li id="menu-item-6050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6050"><a href="http://tekneloji.net/gizlilik-politikasi/">Gizlilik Politikası</a></li> <li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://tekneloji.net/kunye/">Künye</a></li> <li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://tekneloji.net/contact/">İletişim</a></li> </ul></div></div><div class="footer-widgets"> <div class="inner-wrap"> <div class="footer-widget"> <aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Hakkımızda</h4></div><div class="textwidget"><p><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/03/Untitled-3.png"><noscript><img src="http://tekneloji.net/wp-content/uploads/2016/03/Untitled-3.png"></noscript></p> <p>Tekneloji Teknesi sloganıyla 2015 Yaz aylarında yayın hayatına başlayan Tekneloji.net attığımı adımlarla ve yaptıklarıyla adını duyurup büyümeye devam ediyor. Herkese uygun teknoloji haberlerini piyasadan önce sizlere sunmaya çalışıyor. </p> <p>Takipte Kalın.</p></div></aside></div><div class="footer-widget"> <aside id="fp_recent_comments_widget-3" class="widget widget_comments"><div class="widget-title"><h4>Son Yorumlar</h4></div><ul class="list comment-list">
<li> <div class="thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2016/04/12733539_10201369220867975_8294374326439544678_n-70x70.jpg" width="60" height="60" alt="Şevket Narin" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"/><noscript><img onload="Wpfcll.r(this,true);" src="http://tekneloji.net/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://tekneloji.net/wp-content/uploads/2016/04/12733539_10201369220867975_8294374326439544678_n-70x70.jpg" width="60" height="60" alt="Şevket Narin" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"/></noscript></div><div class="post-right"> <div class="comment-author"><h6>Şevket Narin</h6></div><div class="comment-text"> <a class="first" href="http://tekneloji.net/whatsappa-efsane-ozellik-geldi/#comment-1960">Toplum tarafından kabul görmeyecek bir güncellemeye benziyor ancak be...</a></div></div></li>
<li> <div class="thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/uploads/2017/02/14993463_232103540541854_1967262106760975592_n-70x70.jpg" width="60" height="60" alt="Ömer Ülker" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"/><noscript><img onload="Wpfcll.r(this,true);" src="http://tekneloji.net/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://tekneloji.net/wp-content/uploads/2017/02/14993463_232103540541854_1967262106760975592_n-70x70.jpg" width="60" height="60" alt="Ömer Ülker" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"/></noscript></div><div class="post-right"> <div class="comment-author"><h6>Ömer Ülker</h6></div><div class="comment-text"> <a href="http://tekneloji.net/whatsappa-efsane-ozellik-geldi/#comment-1947">Yorumunuz için teşekkür ederiz.</a></div></div></li>
<li> <div class="thumbnail"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="data-lazy-type="image" data-lazy-src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"/><noscript><img onload="Wpfcll.r(this,true);" src="http://tekneloji.net/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="http://tekneloji.net/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="60" height="60" alt="" class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"/></noscript></div><div class="post-right"> <div class="comment-author"><h6>Alev</h6></div><div class="comment-text"> <a href="http://tekneloji.net/whatsappa-efsane-ozellik-geldi/#comment-1946">İnstagramdan sonra şimdi de WhatsApp getirdi demek bu özelliği 😏 Olma...</a></div></div></li>
</ul>
</aside></div><div class="footer-widget"> <aside id="fp_popular_categories_widget-4" class="widget widget_popular_categories"><div class="widget-title"><h4>Popüler Kategoriler</h4></div><ul class="list">
<li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/teknoloji-haberleri/">Teknoloji Haberleri</a></h6><span class="post-count">574</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/rehber/">Rehber</a></h6><span class="post-count">228</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/mobil-haberler/">Mobil</a></h6><span class="post-count">180</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/oyun-haberleri/">Oyun</a></h6><span class="post-count">169</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/yasananlar/">Yaşananlar</a></h6><span class="post-count">166</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/internet-haberleri/">İnternet</a></h6><span class="post-count">80</span></li><li><h6 class="alt"><i class="fa fa-folder"></i><a href="http://tekneloji.net/category/yazilim-haberleri/">Yazılım</a></h6><span class="post-count">74</span></li>		</ul>
</aside></div><div class="footer-widget col-last"></div></div></div><div class="footer-info"> <div class="inner-wrap"> ©2015-2016 Tekneloji - Teknoloji, Teknoloji Haberleri, Teknoloji Portalı <div style="float:right;">Sıcak Yaz Aylarında Sokak Hayvanlarını Unutmayalım, Bir Kap Suyumuzu Eksik Etmeyelim. <a href="http://www.cartoontr.com" title="Çizgi Film İzle, çizgi film" alt="Çizgi Film İzle" target="_blank">Çizgi Film İzle</a></div></div></div></div><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
<script>var ec_ajax_data={"ajax_url":"http:\/\/tekneloji.net\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};</script>
<script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"http:\/\/tekneloji.net\/wp-admin\/admin-ajax.php","post_id":"11185"};</script>
<!--[if lt IE 9]><script src="//tekneloji.net/wp-content/cache/wpfc-minified/1e9954647832fee33762c168f22a2bba/1488216641index.js"></script><![endif]-->
<script src='//tekneloji.net/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1488216640index.js' type="text/javascript"></script>
<script>function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script>
<script>document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};</script>
<script>window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script>
<script>document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script>
<script>jQuery(document).ready(function($){
$('.ticker').fadeIn();
$('.ticker').vTicker();
$('.ticker-next').click(function(){
$('.ticker').vTicker('next', {animate:true});
});
$('.ticker-prev').click(function(){
$('.ticker').vTicker('prev', {animate:true});
});
});</script>
<script src='//tekneloji.net/wp-content/cache/wpfc-minified/33b5ee31a21017fe05ff322ad805d1ad/1489873228index.js' type="text/javascript"></script>
<script type='text/javascript' src='//tekneloji.net/wp-content/cache/wpfc-minified/b886c123cb252ce1bcb2b0009df8b092/1488216641index.js'></script>
<script src='//tekneloji.net/wp-content/cache/wpfc-minified/8c353b7744d3d248b262e977846452a4/1488216640index.js' type="text/javascript"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.55193305016 seconds, on 19-03-17 14:59:16 -->